WorkstationBios command rate Problem

Diskutiere WorkstationBios command rate Problem im Hardware Probleme Forum im Bereich Computerprobleme; Ich hab folgendes Problem: Hab in meinem Pc ein K8n neo platinum msi board, sockel 754, bios is das phoenix award workstationbios. Hatte immer...

  1. #1 mcwurst, 08.08.2007
    mcwurst

    mcwurst Guest

    Ich hab folgendes Problem: Hab in meinem Pc ein K8n neo platinum msi board, sockel 754, bios is das phoenix award workstationbios.
    Hatte immer alle 3 Speicherbänke belegt und meinen ram auf ddr333 laufen. Ein Freund von mir hat mir jetzt einen alten ddr400 1gb infineon/quimonda ram geschenkt.
    Mein alter Speicher bestand aus 2x 512 ram und einem infineon 1gb ram ddr400 ram modul. Hab gelesen das ich ordentlich performance verschenke wenn fsb und ramtakt nicht synchron sind .

    Also hab ich die 2 512 module durch den neuen infineon ram ersetzt. Erkennen tut mein Pc ihn stellt aber die Command Rate auf 1T und deshalb läuft er total instabil, komme noch nichtmal bis ins windows . Habe beide Speicher einzeln getestet funzen bei 200mhz. Allerdings finde ich im bios keine Command Rate einstellungs funktion . Hat jemand schon ähnliche erfahrungen mit dem workstationbios gemacht?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

WorkstationBios command rate Problem

Die Seite wird geladen...

WorkstationBios command rate Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...
  4. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  5. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...