wmp spielt keine videos ab

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von Klitschklo, 20.01.2009.

  1. #1 Klitschklo, 20.01.2009
    Klitschklo

    Klitschklo Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    67
    Zustimmungen:
    0
    der player speilt sich wie eine audio datei ab
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    hast du nötige codecs? weiterhin welche version besitzt du vom wmp?
     
  4. #3 Klitschklo, 22.01.2009
    Klitschklo

    Klitschklo Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    67
    Zustimmungen:
    0
    ka wo kann man denn nachgucken ?
     
  5. Joel09

    Joel09 Erfahrener Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    2.530
    Zustimmungen:
    0
  6. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    [quote='Klitschklo',index.php?page=Thread&postID=706033#post706033]ka wo kann man denn nachgucken ?[/quote]

    Hilfe -> Info
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 WarriorsClan, 22.01.2009
    WarriorsClan

    WarriorsClan Erfahrener Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    2.542
    Zustimmungen:
    0
    Bei mir ist [​IMG][​IMG]es auch so wenn ich 3GP abspielen möchte oder MP4 dann ist nur Ton und bei WMP ist dann der Bild deswegen habe ich mir JetAudio runtergeladen der ünterstützt alle!
     
  9. #7 Klitschklo, 22.01.2009
    Klitschklo

    Klitschklo Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    67
    Zustimmungen:
    0
    [quote='Joel09',index.php?page=Thread&postID=706034#post706034]Moin!
    http://k-lite-codec-pack.softonic.de/
    Herunterladen und installieren, dann hast alle Codecs die brauchst. Ansonsten läuft WMP einwandfrei?
    Gruß Jo[/quote]
    ja danke jetzt läuft wieder alles super :p
     
Thema:

wmp spielt keine videos ab

Die Seite wird geladen...

wmp spielt keine videos ab - Ähnliche Themen

  1. Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?

    Wie läuft Rückkehr ins Büro nach längerer Krankheit ab?: Meine Nichte war jetzt über 2 Monate krank geschrieben und hat Sorge wieder zurück ins Büro zu müssen. Ihr Chef ist ein Grantelbart, der schon am...
  2. Internet/Netzwerkverbindung bricht zeitweise ab

    Internet/Netzwerkverbindung bricht zeitweise ab: Servus, seit ein paar Tagen treten bei unseren Rechnern sporadisch kurze Verbindungsabbrüche auf, sprich das Internet fällt aus. Dies tritt in...
  3. Minecraft kackt ab sobald ich die Aufnahme starte!

    Minecraft kackt ab sobald ich die Aufnahme starte!: Guten Abend liebe Community. Und zwar habe ich letztens einen neuen PC bekommen. Allerdings macht der PC etwas auf blöd. Sobald ich Minecraft...
  4. Bildschirm schaltet sich wärend dem Spielen ab..

    Bildschirm schaltet sich wärend dem Spielen ab..: Guten Morgen ins Forum, Seit gestern scheint meine Graka nicht mehr richtig zu funktionieren... Der PC an sich läuft beim surfen im Internet...
  5. Computer stürzt willkürlich ab, bzw. startet neu

    Computer stürzt willkürlich ab, bzw. startet neu: Hallo zusammen, Ich bin neu hier im Forum und möchte nun endlich nach langem Versuchen ein paar Meinungen zu meinem Problem einholen. Vor ca. gut...