wlan-verbindung funktioniert nicht mehr

Diskutiere wlan-verbindung funktioniert nicht mehr im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; ich hab folgendes problem, nämlich ist heute mittendrin, als ich gerade nix am pc gemacht habe, mein wlan abgestürzt oder so. hab den pc...

  1. #1 De_Imperator, 26.10.2010
    De_Imperator

    De_Imperator Neuer Benutzer

    Dabei seit:
    06.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    ich hab folgendes problem, nämlich ist heute mittendrin, als ich gerade nix am pc gemacht habe, mein wlan abgestürzt oder so. hab den pc neugestartet und nachdem ich dann etwa 5 minuten brauchte um wieder ins inet zu kommen, war firefox richtig langsam, teilweise konnten sich die seiten gar nicht mehr laden. was kann da passiert, ich hab da nix dran geändert gehabt

    infos:
    windows 7 ultimate
    easybox 802
    hama wireless adapter
    treiber sind aktuell
    inet im allgemeinen funzt, nur der stick geht irgendwie nicht.

    weiß jemand was da los sein kann, vielleicht irgendein programm dass sich heimlich installiert hat und meinen stick beeinträchtigt? oder mein stick ist irgendwie plötztlich kaputt gegangen?

    falls noch mehr infos benötigt, liefere ich sie schnell. nur bitte helft mir !
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 27.10.2010
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.164
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Router schon neu gestartet? (Vom Strom trennen!)
    Wenn das nicht hilft, solltest du eine Eingabeaufforderung oeffnen (Start - Ausfuehren - cmd<Enter>) und darin den Befehl "ipconfig /all" eingeben. Die Ausgabe dann posten, damit wir uns ein Bild von der aktuellen Netzwerkkonfiguration machen koennen.
     
  4. #3 De_Imperator, 27.10.2010
    De_Imperator

    De_Imperator Neuer Benutzer

    Dabei seit:
    06.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    router-neustart hat nix gebracht

    ip-confic

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Sandro-PC
    Prim„res DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : RT73 USB Wireless LAN Card
    Physikalische Adresse . . . . . . : 00-1D-0F-D7-A5-6F
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::f9c6:ac06:5f1d:2308%28(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.2.103(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, 26. Oktober 2010 22:54:35
    Lease l„uft ab. . . . . . . . . . : Samstag, 3. Dezember 2146 06:21:42
    Standardgateway . . . . . . . . . : 192.168.2.1
    DHCP-Server . . . . . . . . . . . : 192.168.2.1
    DHCPv6-IAID . . . . . . . . . . . : 469769487
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-14-32-5A-32-00-17-3F-CF-9F-39
    DNS-Server . . . . . . . . . . . : 192.168.2.1
    NetBIOS ￾ber TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter LAN-Verbindung 3:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Hamachi Network Interface
    Physikalische Adresse . . . . . . : 7A-79-05-D2-BC-FF
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Ethernet-Adapter LAN-Verbindung 2:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Realtek RTL8168C(P)/8111C(P)-Familie-PCI-E-Gigabit-Ethernet-NIC (NDIS 6.20)
    Physikalische Adresse . . . . . . : 00-23-54-00-D2-00
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Fast-Ethernet-Netzwerkkarte f￾r Realtek RTL8139/810x-Familie
    Physikalische Adresse . . . . . . : 00-17-3F-CF-9F-39
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{74FC5F8E-7FE7-416B-8FC4-3421FF908840}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{BB05C7B5-2E25-4CB3-83DC-09B0E60BA071}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:3896:1534:abc1:8479(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::3896:1534:abc1:8479%11(Bevorzugt)
    Standardgateway . . . . . . . . . : ::
    NetBIOS ￾ber TCP/IP . . . . . . . : Deaktiviert

    Tunneladapter isatap.{79F5208D-D8D6-49A8-8819-316CE6E108BF}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{A18FAF4D-515B-4FE7-BE03-AD80A62C290F}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
     
  5. #4 Sigi, 27.10.2010
    Zuletzt bearbeitet: 27.10.2010
    Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Das sieht ok aus. Eventuell könntest Du das Verbindungslokale IPv6-Adresse löschen oder daktivieren. Im Moment braucht man nur das IPv4.
    Und deaktiviere mal zum Test Hamachi.
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: wlan-verbindung funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. hama wireless lan adapter getrennt

    ,
  2. hama wireless lan adapter ist getrennt

    ,
  3. hama wireless adapter getrennt

    ,
  4. hama wireless lan verbindung getrennt,
  5. verbindungslokale ipv6-adresse abschalten,
  6. hama adapter getrennt,
  7. rt73 usb wireless lan card InternetProbleme ,
  8. hama wireless verbindung getrennt,
  9. hama wlan adapter ist getrennt,
  10. internetprobleme mit wlan pci karte hama,
  11. hama 2.1 wlan adapter baut keine internetverbindung speedport,
  12. Installation hama 2.1 wlan Adapter funktioniert nicht,
  13. verbindungslokale ipv6 adresse löschen
Die Seite wird geladen...

wlan-verbindung funktioniert nicht mehr - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. Filezilla stellt keine Verbindung her

    Filezilla stellt keine Verbindung her: Hallo, ich habe schon einige Male erfolgreich Filezilla verwendet, jetzt soll ich Daten von einem neuen Server holen, aber es wird keine...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...