WLAN treiber funktionieren nicht mehr !

Diskutiere WLAN treiber funktionieren nicht mehr ! im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo =) Ich habe meinen Laptop (HP Pavilion ZE4400) gestern formatiert. Leider habe ich auch keine CD mehr mit den Treibern, also muss ich mir...

  1. #1 Schadzi, 02.08.2008
    Schadzi

    Schadzi Neuer Benutzer

    Dabei seit:
    02.08.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo =)

    Ich habe meinen Laptop (HP Pavilion ZE4400) gestern formatiert.
    Leider habe ich auch keine CD mehr mit den Treibern, also muss ich mir die nun alle einzeln aus dem Internet zusammensuchen.
    Das ist auch alles gar kein Problem, nur mein WLAN bereitet mir Sorgen.

    Wenn ich auf den Geräte Manager zugreife erscheint nach wie vor ein Ausrufezeichen bei Netzwerkcontroller.
    Ich habe nun bestimmt schon 10 verschiedene Treiber heruntergeladen & installiert, aber nichts passiert.
    Wenn ich mir meine Netzwerkverbindungen ansehe, fehlt auch der Eintrag "Drahtlose Netzwerkverbindungen".

    Inzwischen bin ich mit meinem Latein wirklich am Ende und hoffe, dass einer von euch mir nun helfen kann. ?(

    (Windows XP, Service Pack 2)

    Liebe Grüße
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 02.08.2008
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    ich denke mal du hast einen intelchipsatz.
    dann sollten diese treiber helfen ----->klick

    ps: konnte dir in den anderen foren nicht geholfen werden? :)
     
Thema: WLAN treiber funktionieren nicht mehr !
Besucher kamen mit folgenden Suchen
  1. ia storcon

    ,
  2. eccephoto funktioniert nicht mehr

    ,
  3. esadvremintegrator funktioniert nicht mehr

    ,
  4. iubrowserieagent funktioniert nicht mehr,
  5. esadvremintegrator,
  6. qsuiv funktioniert nicht mehr,
  7. iubrowserieagent,
  8. vcadmin funktioniert nicht mehr,
  9. eccephoto reagiert nicht ,
  10. ia storcon funktioniert nicht mehr,
  11. ia storcon funktioniert nicht,
  12. eccephoto funktioniert nicht,
  13. IA storcon problem,
  14. netwakeup funktioniert nicht mehr,
  15. Eccephoto Funktioniert Nicht Hofer Foto,
  16. anwenderinfrarotgeräte funktioniert nicht mehr,
  17. eccephoto funktioniert nicht mehr w8,
  18. meldung eccephoto funktioniert nicht mehr,
  19. eccephoto funktioniert nicht win 8,
  20. set vistadrv application funktioniert nicht mehr,
  21. iubrowserieagent funktioniert nicht,
  22. epAnalystOopHost funktioniert nicht mehr,
  23. Anwenderinfrarotgeräte Treiber funktioniert nicht mehr,
  24. was ist ia storcon,
  25. netzwerkcontroller in computersprache
Die Seite wird geladen...

WLAN treiber funktionieren nicht mehr ! - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. Gerät A verbindet sich mit WLAN, Gerät 2 nicht (Win7)

    Gerät A verbindet sich mit WLAN, Gerät 2 nicht (Win7): Hallo, folgendes Szenario: Ich bin gerade umgezogen – neue WG, neues WLAN. Laptop (Win7) und Smartphone haben sich problemlos mit dem neuen...
  5. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...