Wlan Router baut keine Verbindung auf!!!!

Diskutiere Wlan Router baut keine Verbindung auf!!!! im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hi, ich bin am Ende. Ich probiere schon den 2. wlad router aus und es klappt trotzdem nix. Ich will mein pc mit lan mit Inet verbinden und...

  1. #1 KeinName, 10.03.2011
    KeinName

    KeinName Neuer Benutzer

    Dabei seit:
    10.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, ich bin am Ende. Ich probiere schon den 2. wlad router aus und es klappt trotzdem nix. Ich will mein pc mit lan mit Inet verbinden und einen anderen Pc im anderen zimmer über Wlan. Ich bin bei Arcor, habe einen Splitter und einen Arcor dsl modem 200. Habe jetz einen Hercules HWNRi 300.

    Probiere über die Software den router mit dem Modem zu verbinden über PPoE Verbindung, Kennwort usw gebe ich alles ein und nach kurzer Zeit steht, Router kann keine Verbindung zum Modem aufbauen. Das gleiche hatte ich vor einiger Zeit auch mit einem Belkin router.

    Ein einziges mal konnte die Verbindung hergestellt werden jedoch hatte ich trotzdem kein inet egal mit welchem browser. Reset von router und modem hab ich auch schon versucht.




    Kann mir bitte jemand weiter helfen!!!!!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Charlie Bang, 10.03.2011
    Charlie Bang

    Charlie Bang Benutzer

    Dabei seit:
    21.02.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Liegt es evtl. an der Entfernung?
    Wenn du ein Zimmer weiter bist und z.b die Türe zu ist kann das nicht viel werden.
     
  4. #3 xandros, 11.03.2011
    Zuletzt bearbeitet: 11.03.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.068
    Zustimmungen:
    109
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Dein "Modem" ist kein Modem, sondern ein vollwertiger Router!
    Die LAN-Ports daran arbeiten mit TCP/IP als Protokoll, weshalb du auch ueber PPPoE keine Verbindung herstellen kannst.

    Die Zugangsdaten werden im Arcor-Geraet eingetragen. Dieses muss die Verbindung zum Provider herstellen.
    Der nachgeschaltete Herkules-Router ist dann als Switch zu konfigurieren. An dieser Stelle ist ein reiner Switch IMHO besser angebracht, wenn du nicht ein Subnetz in deinem Netzwerk aufbauen willst.....
     
Thema: Wlan Router baut keine Verbindung auf!!!!
Die Seite wird geladen...

Wlan Router baut keine Verbindung auf!!!! - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Dies ist keine sichere Verbindung?

    Dies ist keine sichere Verbindung?: Hallo, Wie im Titel schon steht, bekomme ich bei manchen Seiten immer diese Meldung, und komme dann nicht weiter auf die Seite wo ich eigentlich...
  3. Ignoriertes Bluetooth-Gerät entfernen und neu verbinden

    Ignoriertes Bluetooth-Gerät entfernen und neu verbinden: Hallo zusammen, ich habe an meinem iPhone 6S einen Fitness-Tracker versehentlich in den Bluetooth-Geräten "ignoriert". Nun kann ich mich nicht...
  4. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  5. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...