WLAN Problem nach angeblicher Reperatur

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von GastX, 16.04.2008.

  1. GastX

    GastX Guest

    Hallo...
    Ich habe dieses Problem zwar schon in einem anderen Forum gepostet, jedoch ist dort niemand online und ich bräuchte ziemlich schnell Hilfe^^
    Falls Crosspostings verboten sind tut es mir Leid ist aber wie gesagt sehr dringend...:

    Hallo ersteinmal alle zusammen...
    Ich bräuchte mal dringend Hilfe und zwar besitze ich einen Speedport W700V. Mit dem war ja bis vor kurzem alles in Ordnung, ich kam ohne Probleme und vor allen Dingen mit Speed ins Internet (Mit einem PC per Lan und mit Laptop per WLAN). Dann kamen wir nicht mehr ins Internet, bzw. nur sehr langsam... Also kam ein Techniker und alles war in Ordnung. Nur uns war aufgefallen, das er WLAN nicht wieder aktiviert hatte. Also wieder aktiviert, es war jedoch das selbe Problem wie vorher wieder....
    Also Störungsstelle angerufen,Kanal gewechselt und Problem war wieder behoben...
    Und nun kommt mein Problem, und zwar scheint die Reichweite des Wlan eingeschränkt zu sein, bzw. sie bleibt gleich jedoch verbindet es sich nicht mehr...
    Vorher kam ich mit PSP und Laptop in meinem Zimmer problemlos rein, jetz verbindet er sich nicht einmal mehr. Im moment sitze ich neben meinem Router per LAN verbunden da Wlan auch nicht mal dort geht...
    Hier auf dem Laptop habe ich Windows Vista, mein ROuter ist wie gesagt ein Speedport W700V und der Kanal steht auf 6 (Hat man und bei der Störungsstelle gesagt)
    Ich hoffe mir kann jemand helfen und danke schon im Vorraus...
    Liebe Grüße
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

WLAN Problem nach angeblicher Reperatur

Die Seite wird geladen...

WLAN Problem nach angeblicher Reperatur - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...