WLan Problem bei unsichtbarer SSID

Diskutiere WLan Problem bei unsichtbarer SSID im Nokia Probleme Forum im Bereich Handy Probleme; Hallo Leute, habe eine FritzBox 7050, WPA2 Verschlüsslung funktioniert alles wunderbar mit dem N80ie, allerdings findet das N80 meine FritzBox...

  1. j1gga

    j1gga Neuer Benutzer

    Dabei seit:
    18.01.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    habe eine FritzBox 7050, WPA2 Verschlüsslung funktioniert alles wunderbar mit dem N80ie, allerdings findet das N80 meine FritzBox nicht mehr, sobald ich die SSID unsichtbar mache, ist das normal oder müsste das N80 den Router dann auch finden?
    Vll. hab ich ja irgendwo eine Einstellung übersehen? ;)

    Danke schonmal im Voraus.

    Gruß j1gga
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

WLan Problem bei unsichtbarer SSID

Die Seite wird geladen...

WLan Problem bei unsichtbarer SSID - Ähnliche Themen

  1. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  2. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....