Windows XP startet nach Service Pack 2 Installation immer neu. BITTE HELFEN!

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von Kargon, 24.07.2006.

  1. Kargon

    Kargon Neuer Benutzer

    Dabei seit:
    18.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Moin,

    Ich habe mir aus dem Internet das Service Pack 2 geladen, es dann auf meinem PC kopiert und ausgeführt. Die Installation funktionieret soweit ganz normal. Dann forderte er mich wie immer auf neuzustarten. Nach dem neusterten kommt jedoch noch bevor ich mich mit meinem Passwort einloggen kann ein blauer Bildschrim für ca. 2 sek mit irgendwelchen Zahlen drauf (kann ich nicht lesen weil zu schnell), dann startet er den PC noch vrm einloggen einfach neu und das Problem passiert wieder und wieder!

    BITTE helfen, DANKE
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Obi-Wan, 24.07.2006
    Obi-Wan

    Obi-Wan Erfahrener Benutzer

    Dabei seit:
    23.03.2006
    Beiträge:
    2.844
    Zustimmungen:
    0
  4. #3 Sven.More, 24.07.2006
    Sven.More

    Sven.More Erfahrener Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    250
    Zustimmungen:
    0
    Kannst es auch mal mit dem abgesicherten Modus versuchen und dort die Systemwiederherstellung nutzen. Nimm ein Datum was vor der Installation von SP2 liegt.
     
  5. Kargon

    Kargon Neuer Benutzer

    Dabei seit:
    18.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    @Daywalker: Geht leider auch nicht. Ich kann ja im abgesichertem Modus auch nicht starten. Da passiert das gleiche, spric der PC startet vorm einloggen neu.

    @Sven.More: Könnte gehen, will ich aber nicht machen, da ich ja das Service Pack 2 installieren will. Das muss ja irgendwie gehen!
     
  6. #5 simpson-fan, 25.07.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hast du den automatischen Neustart jetzt deaktiviert? Was zeigt dir der bluescreen an?
     
  7. #6 Sven.More, 25.07.2006
    Sven.More

    Sven.More Erfahrener Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    250
    Zustimmungen:
    0
    Deinstallier es mal und installier es danach neu. Vielleicht ist ja was bei der Installation schief gegangen. Sowas kann immer mal passieren. Wenn es danach geht, dann sei froh, wenn nicht, dann poste hier nochmal.
     
  8. Kargon

    Kargon Neuer Benutzer

    Dabei seit:
    18.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    @sven.more: wie deinstallieren, wenn ich nicht auf sowas zugreifen kann.

    @Simpson Fan: Dort kommte ne Fehlermeldung, und dort wird gesagt, das ich im abgesicherten Modus starten soll. Das geht aber leider nicht, das ist das Problem!
     
  9. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 Obi-Wan, 25.07.2006
    Obi-Wan

    Obi-Wan Erfahrener Benutzer

    Dabei seit:
    23.03.2006
    Beiträge:
    2.844
    Zustimmungen:
    0
    mal ne frage, hast du bevor du den service pack 2 installiert hast irgendwelche anderen Programme installiert??
     
  11. Viola

    Viola Erfahrener Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    181
    Zustimmungen:
    0
    Hallo,

    bitte hier einmal lesen, vielleicht trifft es ja zu:

    http://support.microsoft.com/kb/873161/de

    Ansonsten auf der genannten Seite suchen, das Problem kann zahlreiche andere Ursachen haben.

    Grüße

    Viola
     
Thema: Windows XP startet nach Service Pack 2 Installation immer neu. BITTE HELFEN!
Besucher kamen mit folgenden Suchen
  1. windows xp sp2 startet immer neu

    ,
  2. pc bootet immer nach xp sp2

    ,
  3. pc startet nach service pack 2 installation immer wieder neu

    ,
  4. nach instalation von service pack 2 bei win xp startet er immer wieder neu,
  5. windows xp läuft nach service pack,
  6. win xp startetet nach sp2 immer neu,
  7. windows xp startet immer wieder neu,
  8. vista sp startet permanent neu,
  9. vista nach sp2 startet immer neu,
  10. windows xp service pack 2 start immer neu,
  11. nach installation von sp2 startet der rechner immer wieder neu,
  12. rechner bootet nach service pack 2 nicht,
  13. windows xp welches service pack 2 habe ich installiert und windows startet immer wieder neu ,
  14. pc startet nicht nach service pack 2,
  15. xp bootet nicht nach service pack 2 ,
  16. rechner startet neu windows xp sp 2
Die Seite wird geladen...

Windows XP startet nach Service Pack 2 Installation immer neu. BITTE HELFEN! - Ähnliche Themen

  1. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  2. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...