Windows XP fährt nicht hoch - Benutzerkonten Problem

Diskutiere Windows XP fährt nicht hoch - Benutzerkonten Problem im Windows XP Probleme Forum im Bereich Windows Probleme; Hallo Ihr Spezialisten, Habe beim Ändern der Benutzerkonten-Einstellungen wohl Mist gebaut... Wollte, dass der PC ohne Benutzerkonten-Abfrage...

  1. #1 Barny2, 29.10.2010
    Zuletzt bearbeitet: 29.10.2010
    Barny2

    Barny2 Neuer Benutzer

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Ihr Spezialisten,

    Habe beim Ändern der Benutzerkonten-Einstellungen wohl Mist gebaut...

    Wollte, dass der PC ohne Benutzerkonten-Abfrage hochfährt und habe eingestellt:
    Kein Kennwort + das Wort "Administrator" weggenommen. (So dass beide Eingabefelder lehr sind).

    Nun bleibt der PC beim Hochfahren bei der Benutzerabfrage stehen.
    Früher stand dann im obeneren Eingabefeld "Administrator" und im unteren stand nichts. - Klickte man dann einfach auf "okay", fuhr der PC hoch.

    Nun aber steht eben in beiden Eingabefeldern nichts! (So, wie ich es hinterlegt hatte).
    Klicke ich nun auf "okay" fährt der PC nicht hoch!
    Trage ich manuell "Administrator" ins obere Feld ein, fährt er ebenfalls nicht hoch!

    Wie kann ich den PC nun wiedr hochfahren, um meinen Fehler in der Benutzerkonteneinstellung zu korrigieren??? :confused:

    Hoffe, Ihr könnt mir helfen...
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 29.10.2010
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.334
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Mal von deiner Aenderung abgesehen: Du bist dir daruber bewusst, dass ein Administratorkonto ohne Kennwort eine Einladung fuer digitale Schaedlinge ist?
    Noch leichter kann man es Eindringlingen nicht machen!

    Starte den Rechner im abgesicherten Modus. Dort solltest du zumindest mit dem Systemadministratorkonto an diese Einstellungen kommen.
     
  4. #3 Barny2, 29.10.2010
    Zuletzt bearbeitet: 29.10.2010
    Barny2

    Barny2 Neuer Benutzer

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Habe Deinen Rat nun befolgt und beim Hochfahren zum richtigen zeitpunkt "F8" gedrückt. Dann "Abgesicherter Modus gewählt".

    Jedoch gelangt der PC beim hochfahren dann wieder zur Windows-Anmeldung (Benutzername + Kenntwort).

    Anmeldemeldung:
    "Sie konnten nicht angemeldet werden"

    Dann kann ich einen Benutzernamen wählen + Kennwort... aktuell sind beide Eingabefelder lehr!!!

    - Einfach "okay" klicken funktioniert nicht :(

    Was soll ich machen??? :(


    Aktualisierung:

    Habe nun per Hand "Administrator" eingegeben (und kein Kennwort) und bin nun erfolgreich im Abgesicherten Modus hochgefahren!!!

    Habe dann'n Passwort hinterlegt und den Laptop runtergefahren.

    Jetzt ist zwar immernoch die Benutzerkontanabfrage beim Hochfahren, jedoch kann ich mich nun wieder "einloggen" - DANKE!!!

    (Werde nun Deinen anderen Tipp bzgl. Netzwerkkarte probieren!!!
     
Thema: Windows XP fährt nicht hoch - Benutzerkonten Problem
Besucher kamen mit folgenden Suchen
  1. anmeldemeldung sie konnten nicht angemeldet werden

    ,
  2. windows xp sie konnten nicht angemeldet werden

    ,
  3. windows xp anmeldemeldung sie konnten nicht angemeldet werden

    ,
  4. windows xp benutzerkonto problem,
  5. xp anmeldemeldung sie können nicht angemeldet werden,
  6. anmeldemeldung sie konnten nicht angemeldet,
  7. win xp anmeldemeldung,
  8. windows xp anmeldemeldung,
  9. winxp anmeldemeldung,
  10. windows xp benutzerkonto fehler,
  11. xp mode anmeldemeldung,
  12. problem mit der benutzerkontensteuerung windows xp,
  13. xp benutzerkontensteuerung fehler,
  14. xp hochfahren mit benutzerkonto,
  15. win xp abgesicherter modus Sie konnten nicht angemeldet werden.,
  16. windows xp benutzer fehler,
  17. benutzerkontensteuerung fährt nicht hoch,
  18. sie konnten nicht angemeldet werden,
  19. xp abgesicherter modus sie konnten nicht angemeldet werden,
  20. xp alleiniger nutzer sie konnten nicht angemeldet werden,
  21. sie konnten nicht angemeldet werden xp,
  22. xp user problem,
  23. benutzer fehler winxp,
  24. anmeldemeldung benutzername fehlt,
  25. xp sie konnten nicht angemeldet werden
Die Seite wird geladen...

Windows XP fährt nicht hoch - Benutzerkonten Problem - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...