Windows XP boot problem

Diskutiere Windows XP boot problem im Windows XP Probleme Forum im Bereich Windows Probleme; Hi Leuts, Also ich habe bei mir zu HAuse mal wieder ein Problem Wenn ich meinen Rechner einschalte, ist erstmal allen normal...der Windows XP...

  1. #1 TheDARK, 07.03.2006
    TheDARK

    TheDARK Guest

    Hi Leuts,
    Also ich habe bei mir zu HAuse mal wieder ein Problem
    Wenn ich meinen Rechner einschalte, ist erstmal allen normal...der Windows XP bootscreen erscheint und die Balken fahren 3 mal durch.
    Danach wird ja normalerweise der Bildschirm ganz kurz schwarz, bei mir aber nicht da bleibts schwarz, nach ca. 30 sec. startet der Rechner neu, das Problem tritt natürlich wieder auf.
    Bei mir ist Win XP Prof installiert
    Kleine info: Auch im Abgesicherten Modus startet Win nicht

    Dake für Eure Hilfe
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ecko@Home, 07.03.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Poste mal bitte die Spannungen und Temperaturen nach einem

    Absturz aus dem BIOS!

    Mach mal bitte angaben zu deinem System!

    Seit wann besteht das Problem?

    Was hast du als letztes getan als er noch ging?

    Hast du mal die arbeitsspeicher einzeln getestet?

    Funktioniert "als letzte bekannte Konfiguration" im Boot-Menü?


    MFG Ecko@Home
     
  4. #3 TheDARK, 07.03.2006
    TheDARK

    TheDARK Guest

    Hi, sorry das du lange auf eine Antwort warten musstest
    Bei der Option"als letzte bekannte Konfig starten" passiert auch nichts
    Ich habe vor dem letzten runterfahren des Pcs vor dem auftreten des Fehlers nur Minesweeper gespielt (hatte lange weile :)
    Mein System:
    AMD Athlon 3800+
    MSI K8N Neo4Platinum
    GeForce 6800GT
    Festplatte: Seagate 200GB S-ATA (7200.7)
    Netzteil: BeQuiet 520W (P4)

    Den Arbeitsspeicher habe ich mittlerweile schon bei einem Freund getestet - funktioniert

    Die Spannungen im Bios:
    CPU: 1,45V
    3,3V --> 3,25V
    12V --> 11,8 V
    5V --> 5,07 V
    Battery --> 2,88V
    +5VSB --> 5,02V

    System Temp: 28°C
    CPU Temp: 35°C

    Danke für deine Hilfe
     
  5. #4 K@rsten, 07.03.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Teste mal Deine Grafikkarte bei Deinem Kumpel!

    Den Ram testest Du am besten mit memtest
    Lasse das Programm mind. 4 Stunden laufen


    Grüße
     
  6. #5 TheDARK, 07.03.2006
    TheDARK

    TheDARK Guest

    Die GraKa habe ich getestet - funtzt
    und ich habe mal den Ram von meiem freund eingebaut -hilft nicht
    LEIDER
    ich hoffe ich kriege das noch hin
     
  7. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Morpheus1805, 08.03.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Versuche mal ein CMOS Reset! Netzstecker ziehen, auf dem Mainboard befindliche Flachbatterie herausnehmen und nach 5-10Min wieder reinsetzen und den Rechner starten!

    Sollte das nicht funktioren versuche mal von der XP CD zu booten und in der
    Reperaturkonsole ( am ersten Bild R drücken) folgendes eingeben:

    fixmbr und bestätigen!

    fixboot und bestätigen!

    Nützt das auch nichts, dann denke ich wird eine Reperaturinstallation fällig!

    Falls du mit einer der Maßnahmen Erfolg hast, dann Teste deine Festplatte anschließend mit dem Herstellertool!

    Gruss Morpheus
     
  9. #7 TheDARK, 08.03.2006
    TheDARK

    TheDARK Guest

    Ja es ist unglaublich, der CMOS reset hat wie ein Wunder geholfen
    hab keine Ahnung warum, ist aber so.
    Just for info:
    Ziemilich viele neue Mainboards haben gleich einen CMOS Reset Knopf,
    damit kann man sich den Ärger mit der Batterie sparen.

    Noch einmal DANKE für die Unterstützung hier. SMILE
     
Thema: Windows XP boot problem
Besucher kamen mit folgenden Suchen
  1. xpboot virus metallie

Die Seite wird geladen...

Windows XP boot problem - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...