Windows wird nicht Installiert...

Diskutiere Windows wird nicht Installiert... im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Habe mir ein neues Mainboard geholt(das alte spinnte) und wollte Windows neuinstallieren. Das Problem ist, dass das Setup bei dem Schritt...

  1. #1 Gast Nr.666, 23.04.2006
    Gast Nr.666

    Gast Nr.666 Guest

    Hallo,

    Habe mir ein neues Mainboard geholt(das alte spinnte) und wollte Windows neuinstallieren. Das Problem ist, dass das Setup bei dem Schritt "Es wird nach früheren Windows Versionen gesucht" stehenbleibt und ich neustarten muss. (Auch die Reparatur funktioniert nicht, dort bleib er bei der Auswahl der Windowsinstallation,bei der man sich anmelden möchte,stehen). Arbeitsspeicher ist neu und Fehlerfrei.

    Das Mainboard ist ein K7N2 Delta2 von MSI.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ecko@Home, 23.04.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Hast du mal einen BIOS-Reset versucht?

    Hast du eine Recovery oder eine originale Windows?

    Wie sind deine Laufwerke angeschlossen?


    MFG Ecko@Home
     
  4. #3 Gast Nr.666, 25.04.2006
    Gast Nr.666

    Gast Nr.666 Guest

    Lag an den Laufwerken. Hab ienfach das mit der alten Windowsversion kurz entfernt,auf der anderen installiert und die alte dann formatiert.

    Allerdings hab ich jetzt ien neues Problem:
    Hab mein System übertaktet (AMD Athlon 2400+ auf genau 2400 MHZ) Cpu Voltage auf 1,650 V und den Ram auf Auto(also standardeinstellungen). Als er neustartet bootet er nicht mehr(komme nich mal mehr ins Bios, also es läuft überhaupt nichts) Lüfter usw. laufen zwar,doch ansonsten passiert nichts mehr. Habe bereits mehrere Biosresets probiert, habe auch schon die Batterie entnommen und wieder eingesetzt und auch ganz profan einfach mehrmals an- und aus gemacht(sodass sich der cpu wieder zurücksetzt). Nichts hat etwas bewirkt...

    Liegt es am Arbeitsspeicher(der ist allerdings brandneu) oder kann ich mir ein neues Bord besorgen? :(
     
Thema:

Windows wird nicht Installiert...

Die Seite wird geladen...

Windows wird nicht Installiert... - Ähnliche Themen

  1. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!
  2. Windows 10 neu installieren mit CD-Key

    Windows 10 neu installieren mit CD-Key: Guten Tag! Ich habe vor mir neue PC Komponenten (CPU, Mainboard, CPU Cooler, RAM) zu kaufen und in meinem PC auszutauschen. Damit werde ich mein...
  3. Mainboard wechsel unter Windows 10?

    Mainboard wechsel unter Windows 10?: Mainboard wechsel unter Windows 10? Guten Tag werte Leser! Ich habe vor mir ein neues Mainboard zu holen und habe bedenken, dass eventuell...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. "Es sind keine Audiogeräte installiert"

    "Es sind keine Audiogeräte installiert": Ein wunderschönen guten Tag, liebe Community. Mein Name ist Michi, bin 24 Jahre jung und komme aus Hamburg. Ich war früher schon mal hier...