Windows Vista

Dieses Thema im Forum "Windows Probleme" wurde erstellt von pareto81, 26.03.2008.

  1. #1 pareto81, 26.03.2008
    pareto81

    pareto81 Guest

    hallo,
    ich habe mir gestern das service pack 1 für vista auf meinen laptop geladen und kann seit dem nicht mehr über den "LAN- Stecker" anderer netzwerke ins internet gehen.
    vorher brauchte ich bloß die stecker wechseln und hatte direkt (ohne weiteres zutuen) verbindung.
    kennt jemand dieses problem?
    danke für eure hilfe
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Windows Vista

Die Seite wird geladen...

Windows Vista - Ähnliche Themen

  1. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  2. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  3. Rollercoaster Tycoon 2 und Windows 10.

    Rollercoaster Tycoon 2 und Windows 10.: Guten abend, ich habe schon alles hier durchwühlt nur leider ist mein Problem ein anderes als in den anderen Themen aufgeführt. Ich habe heute...
  4. Windows 7 Recovery CD bestellen?

    Windows 7 Recovery CD bestellen?: Hallo, mein Windows 7 hängt ohne Ende. Jetzt habe ich dummerweise keine Sicherungscd erstellt. Wie kann ich jetzt Windows 7 neu auf meinen Laptop...
  5. Windows 7 Installation

    Windows 7 Installation: Hallo ich habe nicht viel Ahnung von PCs aber ich weiss wohl wie ich einen PC neu einrichte. Mein Sohn hat mit seinem PC irgendwas gemacht jetzt...