Windows startet nicht

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von NighT.Shadow, 02.05.2006.

  1. #1 NighT.Shadow, 02.05.2006
    NighT.Shadow

    NighT.Shadow Neuer Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo allerseits!


    - [Edit] Bitte 5. Beitrag beachten, dort steht das aktuelle Problem! -

    Hab mal wieder ein Problem:

    PC lief völlig normal und fehlerfrei, hab auf neustarten geklickt und seit dem fährt Windows nicht mehr hoch.

    Es hängt sich jedesmal dann auf, wenn das Windowslogo gezeigt wird und unten der Ladebalken ist. Der Ladebalken fährt immer 2x durch und beim 3. mal hängt er sich auf. Jedesmal an derselben Stelle, kurz bevor der balken durchgefahren ist und nurnoch 2 kästchen zu sehen sind (hoffe ihr versteht was ich meine).

    In den abgesicherten modus komme ich noch irgentwie rein, aber von da aus kann ich kaum was machen, internet funtzt zB auch nicht mehr.

    Hoffe ihr könnt mir helfen, danke schonmal im vorraus!

    Gruß NighT
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 P.Funker, 02.05.2006
    P.Funker

    P.Funker Erfahrener Benutzer

    Dabei seit:
    28.09.2005
    Beiträge:
    918
    Zustimmungen:
    0
    hast du irgendwas neu installiert? Programme Treiber und ähnliches? vll hast du nen defekten treiber installiert, bzw nicht richtig
     
  4. #3 NighT.Shadow, 02.05.2006
    NighT.Shadow

    NighT.Shadow Neuer Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hi,

    nein, hab nichts neues installiert, bzw irgentwas geändert.

    Pc lief völlig ordnungsgemäß als ich auf neustarten geklickt habe

    Gruß NighT
     
  5. #4 NighT.Shadow, 02.05.2006
    NighT.Shadow

    NighT.Shadow Neuer Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Problem hat sich gelöst!

    lag scheinbar an nem virus, spybot hat den gefunden und entfernt, jetzt läufts wieder!

    Gruß NighT
     
  6. #5 NighT.Shadow, 11.05.2006
    NighT.Shadow

    NighT.Shadow Neuer Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    25
    Zustimmungen:
    0
    So, Problem wieder aufgetreten...
    die ganze woche lief der pc total ordnungsgemäß, gestern abend normal beendet, doch als ich ihn heute eingeschaltet habe trat wieder exakt dasselbe problem auf. diesmal ließ es sich aber nicht durch löschen von viren beheben.
    habe daraufhin mit der windows xp cd reparieren lassen, weil ich dachte das er dann nur kurz etwas umändert, doch zu meiner überraschung hat sich eine 30 minütige installation angeschlossen. seitdem startet windows wieder, aber dafür habe ich einige neue probleme. Denn jedesmal nachdem die Ladebildschirm anzeige beim hochfahren verschwindet erscheint ein anderer bildschirm "windows wird gestartet". dieser hält ca. 1 min(!) an bevor er schließlich zum willkommen screen weitergeht. insgesamt kommt mir das system nach dem reparaturvorgang langsamer/überlastet vor. Jemand eine Idee wie man das beheben kann?
    Wäre über Hilfe sehr dankbar!

    Danke im vorraus,
    Gruß NighT
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 NighT.Shadow, 11.05.2006
    NighT.Shadow

    NighT.Shadow Neuer Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    25
    Zustimmungen:
    0
    habe mal direkt nach hochfahren taskmanager aufgerufen, der hat sehrt viele prozesse angezeigt:

    taskmgr.exe
    alg.exe
    iPodService.exe
    monitordt.exe
    wmiprvse.exe
    wmiprvse.exe
    wmiadap.exe
    svchost.exe
    avguard.exe
    sched.exe
    spoolsv.exe
    realsched.exe
    wuauclt.exe
    svchost.exe
    svchost.exe
    msmsgs.exe
    explorer.exe
    svchost.exe
    winampa.exe
    ati2evxx.exe
    ctfmon.exe
    svchost.exe
    svchost.exe
    ati2evxx.exe
    jusched.exe
    avgnt.exe
    CTHELPER.EXE
    lsass.exe
    services.exe
    winlogon.exe
    csrss.exe
    mixer.exe
    smss.exe
    qttask.exe
    iTunesHelper.exe
    htpatch.exe
    atiptaxx.exe
    System
    Leerlaufprozess


    is da möglicherweise auch ein virus dabei?

    Gruß NighT
     
  9. opej

    opej Neuer Benutzer

    Dabei seit:
    10.05.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ich würde Dir Raten vom Norton einen Programm, sehr nützlich und gut , Norton Win. Doktor er Zeigt Dir die Programme was beschädigt sind und fehlende Dateien , meistens repariert alles auf einen schlag , aber auch nicht jedes mall – nun zeigt immer, was und wo, Fehler liegt !!!!!!
     
Thema:

Windows startet nicht

Die Seite wird geladen...

Windows startet nicht - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  5. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...