Windows Movie Maker Qualität

Diskutiere Windows Movie Maker Qualität im Software Probleme Forum im Bereich Computerprobleme; Heyho, ich habe ein problem mit windows movie maker! Ich habe mehrere videos zu einem Film zusammengeschnitten, jedoch hat die qualität erheblich...

  1. mojio

    mojio Benutzer

    Dabei seit:
    24.03.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Heyho,
    ich habe ein problem mit windows movie maker!
    Ich habe mehrere videos zu einem Film zusammengeschnitten, jedoch hat die qualität erheblich darunter gelitten.
    Gibt es irgendeine Möglichkeit die Qualität zu verbessern???
    Vielen dank im Vorraus,
    mojio
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 TIPower, 26.04.2008
    TIPower

    TIPower Erfahrener Benutzer

    Dabei seit:
    26.03.2008
    Beiträge:
    2.201
    Zustimmungen:
    0
    du musst eine gute qualität einstllen.
     
  4. #3 Philipp_Vista, 26.04.2008
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    ja, genau unter Weitere Optionen anzeigen..>Weitere Optionen anzeigen. Da kannst du im Drop-Down menü die Qualität einstellen.
     
  5. mojio

    mojio Benutzer

    Dabei seit:
    24.03.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Wo soll das genau sein???
    edit: ich mein das verzeichnis
     
  6. #5 HalbleiterFreak, 28.04.2008
    HalbleiterFreak

    HalbleiterFreak Erfahrener Benutzer

    Dabei seit:
    07.06.2007
    Beiträge:
    3.369
    Zustimmungen:
    0
    Ok, du gehst dann also auf Filmdatei speichern und wählst Arbeitsplatz aus. Dann kannst du den Namen und den Ordner auswählen. Danach kommt ein Dialog in dem du die Qualität auswählen sollst, optimal ist als Standard gesetzt. Anscheinend ist diese Option jedoch alles andere als optimal. Gehe also auf Weitere Optionen anzeigen.
    Dort kreuzt du nun Weitere Einstellungen an.

    Um die maximale Qualität zu erhalten wählst du "Video für lokale Wiedergabe (2,1 Mbit/s PAL)" aus. Du kannst auch sleber die Qualität auswählen, wobei du dich meist an den in Klammern stehenden Infos und den unten angezeiten weiteren Informationen Orientieren kannst:

    Pixel: Am besten indentisch mit dem Eingangssignal
    Bitrate: Je höher um so besser, wobei alle Mbit/s Angaben besser sind als die anderen Kbit/s Angaben!
    Dire Framerate ist die Anzahl der Bilder pro Sekunde, welche am besten auch mit dem Eingangssignal identisch sein sollte!

    Ich hoffe ich konnte helfen ;)
     
Thema: Windows Movie Maker Qualität
Die Seite wird geladen...

Windows Movie Maker Qualität - Ähnliche Themen

  1. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  2. Von Windows 10 auf 7 (Transformer Book)

    Von Windows 10 auf 7 (Transformer Book): Moin Leute, ich wurde gebeten auf ein Medion AKOYA E1235T, auf welchem aktuell Windows 10 installiert ist, Windows 7 zu installieren. Dies stellt...
  3. Windows Iconränder entfernen

    Windows Iconränder entfernen: Heyho, ich hab gestern an meinem Desktop ein wenig rumgebastelt, und mir eigene Icons erstellt. Allerdings habe ich bei diesen jetzt das...
  4. WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE

    WINDOWS 8.1 und Plitzi werden keine Freunde :/ HILFE: Hallo liebe Leute, Ich habe seit ein paar Tagen ein Acer Aspire E 17 und habe Windows 8.1 installiert. Seitdem kann ich meinen Laptop nicht mehr...
  5. Gebrauchten Laptop mit Windows Volumen-Lizenz gekauft, was nun?

    Gebrauchten Laptop mit Windows Volumen-Lizenz gekauft, was nun?: Hallo zusammen, ich habe im September letzten Jahres einen gebrauchten Laptop gekauft. Windows 10 war ausdrücklich mit dabei und auch schon...