Windows läd nicht

Diskutiere Windows läd nicht im Windows Vista Probleme Forum im Bereich Windows Probleme; Moin Leute, Eines Tagens habe ich meinen Copmuter wie immer hochgefahren, doch er will nicht. Direkt nach der Bios auswahr komm nur ein Black...

  1. #1 jdoppelp, 10.12.2010
    jdoppelp

    jdoppelp Benutzer

    Dabei seit:
    03.07.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Moin Leute,
    Eines Tagens habe ich meinen Copmuter wie immer hochgefahren, doch er will nicht.
    Direkt nach der Bios auswahr komm nur ein Black screen nur oben in der Ecke ist ein Blickender Unterstrich, und es passiert nix.

    Ich habe eine Linux Live CD eingelegt und diese hat funtioniert ----> Die Hardware ist in ordnung.
    Das heißt irgendwas ist mit Windows los. Mal abgesehen davon das ich nicht weiß was das sein kann, weiß ich nicht was ich machen soll.
    Die Recovery CDs formatieren leider immer C: und das will ich erst recht nicht.

    Kurze Infos über meinen PC:
    - Vista
    - Aldi PC (Medion)

    Ich hoffe sehr irgendwer kann mir helfen. Sonst muss ich formatieren uns das will ich NICHT!!!!

    Danke im Vorraus

    Jdoppelp
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Tim178

    Tim178 Netzwerkprofi

    Dabei seit:
    23.06.2006
    Beiträge:
    531
    Zustimmungen:
    0
    Versuche mal direkt beim starten F8 zu drücken und anschließend den PC im Abgesicherten Modus zu starten.
     
Thema:

Windows läd nicht

Die Seite wird geladen...

Windows läd nicht - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  4. Neuer PC braucht zu lange zum laden des Spiels

    Neuer PC braucht zu lange zum laden des Spiels: Hallo, ich spiele gerne SWTOR und habe nun endlich meine Frau dazu bekommen mitzuspielen. Habe ihr einen PC zusammen gebastelt aus gebrauchten...
  5. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!