Windows Konten-Anmeldung - Kurioses Problem

Diskutiere Windows Konten-Anmeldung - Kurioses Problem im Windows Probleme Forum im Bereich Computerprobleme; Ehrlich gesagt habe ich absolut keine Ahnung, wie ich das Problem genau beschreiben soll und konnte auch bis jetzt nichts bei Google etc. finden,...

  1. #1 Gast051210, 10.09.2009
    Gast051210

    Gast051210 Guest

    Ehrlich gesagt habe ich absolut keine Ahnung, wie ich das Problem genau beschreiben soll und konnte auch bis jetzt nichts bei Google etc. finden, was nur ungefähr in die Richtung geht.
    Und zwar handelt es sich um ein Fehler bei der Windows Anmeldung.
    Wenn der PC hochgefahren ist (Laptop mit Vista Home) kommt wie immer der anmeldebildschirm. Auf dem Laptop gibt es zwei Konten, einmal meins, einmal das von meinem Kumpel, dem der Laptop gehört. Nun will ich mich ganz normal anmelden, klicke auf meinen Avatar, gebe das Passwort ein und Enter.
    Daraufhin färbt sich der Bildschirm schwarz, nur wirklich kurz erscheint ein ladender Mauszeiger und der Bildschirm wird wieder komplett schwarz. Danach Taucht wieder der anmeldebildschirm auf, als wäre nichts passiert! ?(
    Allerdings funktioniert das Profil von meinem Kumpel einwandfrei, ich schreibe ja auch grade von dem aus.

    Was ich schon gemacht habe:
    -Komplett-Scan mit Aviara, Spybot und AdAware
    -Pc nach komischen Einstellungen durchsucht (Benutzerkontensteuerung)
    (alles vom Profil von meinem Kumpel aus)

    Ich habe letztens ein paar unwichtige Dienste wie die Fehlerberichterstattung deaktiviert, allerdings hat der PC danach noch funktioniert, von daher könnte es das auch nicht sein.
    EDIT:
    Hab bei HiJackThis zwei einträge gefunden die mir so vorkommen als hätten sie nichts auf dem Laptop verloren:
    - O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
    - O3 - Toolbar: (no name) - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - (no file)
    Entfernen oder nicht?

    Ich find das sehr komisch, da alles bis gestern auf Arbeit 100%ig funktioniert hat und dann heute auf Arbeit... Bäm! Nichts mehr.
    Zwischendurch hab ich es dann noch einmal kurz auf mein Konto geschafft um die E-Mails zu checken. Da lief auch alles einwandfrei. Und jetzt geht es wieder nicht... :(

    Kann mir jemand helfen? Ich weiß nicht weiter!!! ;(
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 10.09.2009
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.904
    Zustimmungen:
    0
    Ort:
    NIX DO
    Ist das ein eingeschränktes Benutzerkonto?
     
  4. #3 Gast051210, 10.09.2009
    Gast051210

    Gast051210 Guest

    Nein sind beides Admin-Kontos.
    Deshalb kann ich ja (Gott sei Dank) auf alle Daten zugreifen.
     
  5. #4 xandros, 10.09.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.334
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Windows Konten-Anmeldung - Kurioses Problem

Die Seite wird geladen...

Windows Konten-Anmeldung - Kurioses Problem - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...