Windows Internet Explorer 7

Dieses Thema im Forum "Windows Probleme" wurde erstellt von butsch, 14.08.2007.

  1. butsch

    butsch Guest

    Moin Leute, ich habe heute meinen neuen Rechner in Betrieb genommen. :D
    Jetzt hab das problmem, dass wenn ich mit dem Explorer auf einer Seite bin (z.B. hier im Forum) und mit dem Mausrad scrolle das die Seiten sich nur sehr langsam aufbauen.
    Genauer gesagt die Seite ist zwar sofort komplett geladen aber wenn ich scrolle oder mit der Maus an dem Balken ziehe dauert das lange bis ich weiter unten bin.
    Es sieht so aus als wenn das Bild von oben neu aufgebaut wird aber es ist die ganze zeit sichbar(das neue Bild das dargestellt werden soll schiebt sich von oben auf das alte Bild).

    Es ist extrem nervig und wäre Dankbar wenn mir jemand helfen würde.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    was für ne inet leitung hast du? versuch doch einfach mal das mausrad hochzustellen ?
     
  4. butsch

    butsch Guest

    An der Leitung und am der Mausrad einstellung liegt es nicht, wie gesagt die Seite ist ja komplett geladen. Das problem besteht auch beim zurück scrollen und wenn ich rechts am Balken "ziehe".
     
  5. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    jah ich weiß was du meinst.. kannst du es einmal mit dem firefox browser probieren ob da das selbe problem auftritt?
     
  6. butsch

    butsch Guest

    Habs gerade mit Firefox getestet und es ist das gleiche prob
     
  7. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    nun damit haben wir schon mal ausgeschlossen das es an deinem internet explorer liegt.. das nächste was wir ausschliessen koennen ist, das es an der seite liegt, da andere wie z.B. ich selber keine probleme haben! nächstes was du testen musst.. is das nur hier auf dieser seite so oder auch auf anderen? normalen hompage, foren, shops etc
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. butsch

    butsch Guest

    Hab das Problem gelöst.
    Wie ja ich anfangs sagte ist der Rechner neu und ich habe vergessen die On Bord Grafikkarte stillzulegen.Aber trotzdem vielen Dank für deine hilfe Lotus.
     
  10. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    oh verstehe.. naja umso besser wenn du es selber lösen konntest!
     
Thema:

Windows Internet Explorer 7

Die Seite wird geladen...

Windows Internet Explorer 7 - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  3. Explorer Absturtz bei Netzwerk Zugriff

    Explorer Absturtz bei Netzwerk Zugriff: Hey Leute, Wenn ich mit meinem Rechner (Adminkonto) versuche auf meinen Zweitrechner (über Computer -> Netzwerk oder Eingabe der IP in...
  4. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...