Windows fährt nicht mehr hoch

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Pilleee, 11.08.2014.

  1. #1 Pilleee, 11.08.2014
    Zuletzt bearbeitet: 11.08.2014
    Pilleee

    Pilleee Erfahrener Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    341
    Zustimmungen:
    0
    Hallo zusammen,

    Seit neuestem streikt mein OS (win7 pro) beim hochfahren. Dabei zeigt es den "windows wird gestartet"-Screen an (mit dem animierten win7-Logo drüber) und bleibt da dann stehen.
    Als Zweitsystem habe ich Ubuntu Linux installiert, das klappt weiterhin problemlos.

    Wenn ich Windows starte, wird während des Startbildschirms mein Graka-Lüfter extrem laut. Danach wird er schlagartig leiser und das bleibt dann so. Allerdings tut sich am System dann auch nichts mehr, so als ob die Graka in den Standby schaltet und danach das Bild einfriert. Deswegen glaube ich, dass die GPU-Temp das Problem ist. Habe unter Linux mal die Temps gecheckt. 80Grad im "normalen" Zustand - also office, surfen, etc. Hier ist bei diesen 80Grad der GPU-Lüfter auch extrem laut (etwa bei 70-80% Drehzahl).
    Also habe ich vor ein paar Wochen meinen GPU-Kühler gesäubert (Kühllamellen, Pipelines) sowie neue Wärmeleitpaste aufgetragen - mehr dazu weiter unten. Danach funktionierte es wieder - allerdings auch nur für ein paar Wochen... Ab heute Mittag lässt sich Widows dann gar nicht mehr hochfahren.
    Außerdem ist in den ersten 10-20 Sekunden nach dem Start so ein klackern zu hören, als ob irgendwo ein kleines Kabel immer gegen einen Lüfter "knallt". Dabei dachte ich bishr immer, es handele sich tatsächlich darum und habe das nicht weiter verfolgt. Momentan glaube ich aber eher, dass das ebenfalls der Graka-Lüffter dist (die machen ja so Klackergeräusche, wenn sie kurz vorm abkratzen sind).
    Ich also heute innen Saturn gerannt, neue Wärmeleitpaste gekauft, draufgeschmiert, gleiches Spiel wie vorher. Zweiter Versuch: Wärmeleitpaste (die neue) nochmals runtergenommen, neu draufgemacht. Jetzt lässt sich gar nichts mehr hochfahren und der Bildschirm wird einfach nach 5 Sekunden schwarz (d.h. Graka schaltet sich aus). Das ganze ein drittes mal wiederholt und es ist wie vorher. Macht es daher einen derartig erheblichen Unterschied, wie und wie dick man die Wärmeleitpaste aufträgt, dass das daran liegen könnte.
    Ich habe jetzt verschiedene Anhaltspunkte und würde mal gerne eure Meinung einholen, wie man jetzt weiter verfährt. Meines Erachtens ergeben sich folgende Möglichkeiten:

    1. Check: Wärmeleitpaste richtig aufgetragen. Evtl ist je nur das das Problem.
    2. Neuen Lüfter anschaffen
    3. Neue Graka anschaffen - die kosten ja auch nicht mehr die Welt, zumindest eine so alte.
    Danke für eure Hilfe.

    Achja: Hier noch mein System (nur die wichtigen Sachen):
    CPU: Intel Core I5 750
    MB: Asus P7P55D
    Graka: XFX Radeon HD4890
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 11.08.2014
    Zuletzt bearbeitet: 11.08.2014
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.885
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    An der Stelle laedt Windows die Geraetetreiber. Wenn dabei ein Treiber falsch/fehlerhaft oder gar defekt ist, kann dies dazu fuehren, dass der Rechner sich genau so verhaelt wie beschrieben. Optisch wirkt es dann, als wuerde der Rechner einfach stehen bleiben und nichts tun. Tatsaechlich wird allerdings versucht, mit dem Problemtreiber die vorhandene Hardware irgendwie anzusprechen....
    Erster Versuch waere daher -> Rechner im abgesicherten Modus zu starten, dabei nur die mindestens notwendigen Treiber zu laden und schauen, was passiert. Ggfs. auch die Failsafe-Moeglichkeit nutzen und den Standard-Windows-Grafiktreiber verwenden. (Das Ergebnis ist zwar optisch nicht toll, aber es garantiert wenigstens eine Anzeige - sofern die Karte nicht wirklich einen Defekt hat.

    Ist Windows gestartet, wird man in der Ereignisanzeige mit Sicherheit ein paar Eintraege finden, die entweder Fehlermeldungen oder Warnungen darstellen und Hinweise auf die Ursache liefern koennen.
    Dazu gehoert in meinen Augen auch das Netzteil als Herz. Ohne Netzteil sind die anderen Komponenten nicht einsatzfaehig. Ein schlechtes Netzteil ist nicht selten mit fuer Fehlverhalten verantwortlich.

    Welche Waermeleitpaste?
    Qualitativ gibt es da immense Unterschiede.
    Die zu verwendende Menge ist abhaengig von der Groesse der CPU/GPU oder was auch immer mit einem Kuehlkoerper gerade bestueckt wird. Die Paste soll gerade so die Unebenheiten in der Chipoberflaeche ausgleichen und einen gleichmaessigen Kontakt zum Kuehlkoerper herstellen. Zu wenig kann natuerlich nicht die volle Waermeabgabe uebertragen und zu viel taugt auch nichts. Bei CPUs ist grob etwa eine erbsengrosse Portion genug. Bei GPUs entsprechend die Menge der Groesse der Kontaktflaeche anpassen.
    kann u.U. auch ein Lagerschaden des Luefters sein.
    Das kann dann entweder wirklich an der Grafikkarte liegen oder sogar am Netzteil.
    Wenn das Netzteil keine ausreichend Leistung bereitstellen kann (z.B. wegen Altersschwaeche - die oben genannten Komponenten sind ja auch nicht mehr ganz taufrisch) dann reicht das vielleicht nicht mehr fuer einen anstaendigen und fehlerfreien Start aus. Ein Test des Netzteiles bei einem Fachhaendler (in der Regel in wenigen Minuten und meist kostenfrei erledigt) gibt darueber Auskunft.

    Sollte es gelingen, den Rechner im abgesicherten Modus zu starten, dann waere bei einem Netzteilproblem sehr wahrscheinlich in der Ereignisanzeige auch der eine oder andere Eintrag wie "Event 41 Kernel Power" zu finden sein.
    Event 41 ist zwar nicht eindeutig auf ein defektes Netzteil als Ursache begrenzt, kommt aber in dem Zusammenhang zwangslaeufig im Fehlerprotokoll vor.
    Ob sich das bei der Karte lohnt musst du fuer dich selbst entscheiden. Wenn man einen passenden Luefter fuer kleines Geld bekommt, waere es einen Versuch wert. Ich persoenlich wuerde wohl eher eine neue Karte einbauen und die Bastelei sein lassen. (Darf aber jeder fuer sich entscheiden. Jeder so wie er mag.)
     
  4. #3 Pilleee, 13.08.2014
    Zuletzt bearbeitet: 13.08.2014
    Pilleee

    Pilleee Erfahrener Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    341
    Zustimmungen:
    0
    ntbtlog.txt (normaler Start - startprotokollierung):
    Code:
    Microsoft (R) Windows (R) Version 6.1 (Build 7600) 
     8 13 2014 10:28:03.125 
    Loaded driver \SystemRoot\system32\ntoskrnl.exe 
    Loaded driver \SystemRoot\system32\hal.dll 
    Loaded driver \SystemRoot\system32\kdcom.dll 
    Loaded driver \SystemRoot\system32\mcupdate_GenuineIntel.dll 
    Loaded driver \SystemRoot\system32\PSHED.dll 
    Loaded driver \SystemRoot\system32\CLFS.SYS 
    Loaded driver \SystemRoot\system32\CI.dll 
    Loaded driver \SystemRoot\system32\drivers\Wdf01000.sys 
    Loaded driver \SystemRoot\system32\drivers\WDFLDR.SYS 
    Loaded driver \SystemRoot\system32\DRIVERS\ACPI.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\WMILIB.SYS 
    Loaded driver \SystemRoot\system32\DRIVERS\msisadrv.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\pci.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\vdrvroot.sys 
    Loaded driver \SystemRoot\System32\drivers\partmgr.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\volmgr.sys 
    Loaded driver \SystemRoot\System32\drivers\volmgrx.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\pciide.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\PCIIDEX.SYS 
    Loaded driver \SystemRoot\system32\DRIVERS\jraid.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\SCSIPORT.SYS 
    Loaded driver \SystemRoot\System32\drivers\mountmgr.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\atapi.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\ataport.SYS 
    Loaded driver \SystemRoot\system32\drivers\amdxata.sys 
    Loaded driver \SystemRoot\system32\drivers\fltmgr.sys 
    Loaded driver \SystemRoot\system32\drivers\fileinfo.sys 
    Loaded driver \SystemRoot\System32\Drivers\Ntfs.sys 
    Loaded driver \SystemRoot\System32\Drivers\msrpc.sys 
    Loaded driver \SystemRoot\System32\Drivers\ksecdd.sys 
    Loaded driver \SystemRoot\System32\Drivers\cng.sys 
    Loaded driver \SystemRoot\System32\drivers\pcw.sys 
    Loaded driver \SystemRoot\System32\Drivers\Fs_Rec.sys 
    Loaded driver \SystemRoot\system32\drivers\ndis.sys 
    Loaded driver \SystemRoot\system32\drivers\NETIO.SYS 
    Loaded driver \SystemRoot\System32\Drivers\ksecpkg.sys 
    Loaded driver \SystemRoot\System32\drivers\tcpip.sys 
    Loaded driver \SystemRoot\System32\drivers\fwpkclnt.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\vmstorfl.sys 
    Loaded driver \SystemRoot\system32\drivers\volsnap.sys 
    Loaded driver \SystemRoot\System32\Drivers\spldr.sys 
    Loaded driver \SystemRoot\System32\drivers\rdyboost.sys 
    Loaded driver \SystemRoot\System32\Drivers\mup.sys 
    Loaded driver \SystemRoot\System32\drivers\hwpolicy.sys 
    Loaded driver \SystemRoot\System32\DRIVERS\fvevol.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\disk.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\CLASSPNP.SYS 
    Loaded driver \SystemRoot\system32\DRIVERS\cdrom.sys 
    Loaded driver \SystemRoot\System32\Drivers\Null.SYS 
    Loaded driver \SystemRoot\System32\Drivers\Beep.SYS 
    Loaded driver \SystemRoot\System32\drivers\vga.sys 
    Loaded driver \SystemRoot\System32\DRIVERS\RDPCDD.sys 
    Loaded driver \SystemRoot\system32\drivers\rdpencdd.sys 
    Loaded driver \SystemRoot\system32\drivers\rdprefmp.sys 
    Loaded driver \SystemRoot\System32\Drivers\Msfs.SYS 
    Loaded driver \SystemRoot\System32\Drivers\Npfs.SYS 
    Loaded driver \SystemRoot\system32\DRIVERS\tdx.sys 
    Loaded driver \SystemRoot\system32\drivers\afd.sys 
    Loaded driver \SystemRoot\System32\DRIVERS\netbt.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\wfplwf.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\pacer.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\netbios.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\serial.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\wanarp.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\termdd.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\rdbss.sys 
    Loaded driver \SystemRoot\system32\drivers\nsiproxy.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\mssmbios.sys 
    Loaded driver \??\C:\Program Files (x86)\UltraISO\drivers\ISODrv64.sys 
    Loaded driver \SystemRoot\System32\drivers\discache.sys 
    Loaded driver \SystemRoot\system32\drivers\csc.sys 
    Loaded driver \SystemRoot\System32\Drivers\dfsc.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\blbdrive.sys 
    Loaded driver \SystemRoot\SysWow64\drivers\AsIO.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\tunnel.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\intelppm.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\atikmdag.sys 
    Loaded driver \SystemRoot\System32\drivers\dxgkrnl.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\atikmpag.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\HDAudBus.sys 
    Loaded driver \SystemRoot\system32\drivers\usbehci.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\Rt64win7.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\1394ohci.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\ASACPI.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\serenum.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\CompositeBus.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\AgileVpn.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\rasl2tp.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\ndistapi.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\ndiswan.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\raspppoe.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\raspptp.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\rassstp.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\rdpbus.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\kbdclass.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\mouclass.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\swenum.sys 
    Loaded driver \SystemRoot\system32\drivers\WmBEnum.sys 
    Loaded driver \SystemRoot\system32\drivers\WmXlCore.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\umbus.sys 
    Did not load driver \SystemRoot\System32\drivers\vga.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\usbhub.sys 
    Loaded driver \SystemRoot\System32\Drivers\NDProxy.SYS 
    Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS 
    Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS 
    Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS 
    Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS 
    Loaded driver \SystemRoot\system32\drivers\AtihdW76.sys 
    Loaded driver \SystemRoot\system32\drivers\ksthunk.sys 
    Loaded driver \SystemRoot\system32\drivers\viahduaa.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\usbccgp.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\hidusb.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\mouhid.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\kbdhid.sys 
    Loaded driver \SystemRoot\system32\DRIVERS\usbscan.sys
    
    Das NT werde ich heute mal testen lassen.
    Wärmeleitpaste ist vom Typ Coolermaster IC Value V1.

    Abgesicherter Modus funktioniert problemlos.

    Add: NT ist auch okay. Gerade getestet.
     
Thema:

Windows fährt nicht mehr hoch

Die Seite wird geladen...

Windows fährt nicht mehr hoch - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...