Windows Backend "iso_path" nicht gefunden

Dieses Thema im Forum "Linux Probleme" wurde erstellt von Simur, 19.01.2012.

  1. Simur

    Simur Let's Player

    Dabei seit:
    13.01.2012
    Beiträge:
    314
    Zustimmungen:
    0
    Hallo.
    Ich wollte gerade eben Ubuntu über Wubi installieren. Dann kam irgendwann (noch vor dem Neustart) eine Fehlermeldung dass Windows Backend "iso_path" nicht gefunden wird. Was ist da los?

    Und wenn ich Ubuntu ohne Wubi installiere also indem ichs einfach von der CD booten lasse und es eben auf die freie Partition installiere, funktioniert das dann mit dem Dual Boot?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 20.01.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.891
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wenn es sich dabei wirklich um eine leere Partition oder freien Speicherplatz der Festplatte (NICHT freier Speicherplatz auf deinem Windows-Laufwerk!) handelt, dann ja!
     
  4. Simur

    Simur Let's Player

    Dabei seit:
    13.01.2012
    Beiträge:
    314
    Zustimmungen:
    0
    Ok das war wohl nix^^
    Also hab es Installiert alles ganz ok. Dann musste man ja zum Abschluss neustarten. Und beim Booten dann ging mein Laptop immer aus (ich denke wegen Überhitzung weil er verdammt heiß war. Hab mir fast die Hand verbrannt) So nach dem ich ihn bisschen stehen gelassen hab hab ich ihn neu gestartet. Und was ist. Er geht in Windows rein. Keine frage ob ich Ubuntu wählen will. Und wenn ich bei mir zu den Festplatten gehe ist die Partition auf der jetzt Ubuntu drauf sein sollte nicht zu sehen. Aber wenn ich bei Computer rechtklickt und Verwaltung gehe da ist die Partition. Wie muss ich jetzt weiter vorgehen?
     
Thema: Windows Backend "iso_path" nicht gefunden
Besucher kamen mit folgenden Suchen
  1. iso_path ubuntu

Die Seite wird geladen...

Windows Backend "iso_path" nicht gefunden - Ähnliche Themen

  1. Tumbleweed hat ins Forum gefunden

    Tumbleweed hat ins Forum gefunden: Bin schon mehrfach beim googlen über das Forum gestoßen und dachte mir, ich melde mich mal an! In Gebrauch habe ich derzeit eine ungewöhnliche...
  2. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  3. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  4. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...