"Windows 7 Pe" läuft nicht

Diskutiere "Windows 7 Pe" läuft nicht im Software Probleme Forum im Bereich Computerprobleme; Hallo ihr Mit-Schreiber, wie oben beschrieben hab ich versucht mir mit dem Microsoft Tool WAIK for Windows 7, eine Pe Version zu erstellen für...

  1. #1 EliteSoldier2010, 17.12.2009
    EliteSoldier2010

    EliteSoldier2010 Battlefield 3 Veteran

    Dabei seit:
    30.08.2009
    Beiträge:
    3.701
    Zustimmungen:
    0
    Ort:
    Caspian Border
    Hallo ihr Mit-Schreiber,

    wie oben beschrieben hab ich versucht mir mit dem Microsoft Tool WAIK for Windows 7, eine Pe Version zu erstellen für die Wartung meines Computers, und möchte darauf auch Programme laufen für Benchmarks, Funktionstests, ... .

    Ich geb euch hiermal den "Code" mit dem ich versucht habe das zu erstellen.
    Hier der Link zur Seite --> Downloaddetails: Version: Windows® AIK für Windows® 7
    Code:
    [B]copype.cmd <Architektur> Speicherort
    [/B][B]copype.cmd x86 D:\WinPE_USB
    
    Hinzufügen optionaler Komponenten ausgelassen[/B]
    
    Dann habe ich meinen Stick bootfähig gemacht, mit den folgenden Kommandobefehlen
    
    diskpart
    select disk 1
    clean
    create partition primary
    active
    assign
    format fs=fat32 quick(auch schon ntfs ausprobiert, und ohne quick)
    exit 
    
    Dann habe ich das, ebentfalls mit der Kommandokonsole, auf meinen Stick kopiert.
    
    [B]xcopy <Verzeichnis WinPE>\iso\*.* /s /e /f <LW des USB-Sticks> 
    [/B][B]xcopy D:\WinPE_USB\iso\*.* /s /e /f G:\[/B]
    
    Hier nachzulesen --->
    Erstellen eines bootfähigen WindowsPE-USB-Sticks - Deploymenttechnologien

    Anfolgend erhaltet ihr mal die Fotos von der Fehlermeldung.

    Ich hoffe ihr könnt mir helfen,

    mfg.
    maurice
     

    Anhänge:

  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: "Windows 7 Pe" läuft nicht
Besucher kamen mit folgenden Suchen
  1. windows pe 7 problem

    ,
  2. windows 7 pe startet nicht

    ,
  3. xcopy iso geht nicht

    ,
  4. copype funktioniert nicht
Die Seite wird geladen...

"Windows 7 Pe" läuft nicht - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  4. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...
  5. USB-3 Treiber für Win 7 64bit

    USB-3 Treiber für Win 7 64bit: Ich habe ein MSI 760GM p23 Board. Unter Chipsatz steht bei Everest Northbridge AMD RS 780/ RS880. Ich will da keine falschen Treiber...