Windows 7-nichts geht

Dieses Thema im Forum "Windows 7 Probleme" wurde erstellt von alevi, 25.01.2012.

  1. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hi
    Bin neu im Forum ,hab eigentlich keine ahnung (über mein) Computer ich beschreibe kurz mal mein Problem:Immer wenn ich im Normalen Modus bin geht garnichts mehr ,ich kann 1000mal auf Fire Fox klicken es öffnet sich nicht !!!,und fast jedes mal wenn ich auf etwas klicken will wird der Hintergrund einfach weiß und dann kann man auf nichts mehr klicken und dan wieder von vorne auf Fire fox oder sonnst was klicken -nichts öffnet sich-alles wird weiß usw ... Jetzt bin ich gerade im Abgesichertem Modus alles funktioniert gut aber wieso klappt nichts im Norm.Modus...
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 25.01.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.891
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    http://www.modernboard.de/viren-wuermer-spyware/99416-vor-dem-ersten-post-beachten.html
    Diese Punkte abarbeiten und die Logfiles bereitstellen.
    Es kann sich um ein Schaedling handeln, es kann allerdings auch an fehlerhaften Treibern liegen (die im abgesicherten Modus nicht geladen werden).

    Eine detaillierte Auflistung der Hardware waere auch nicht schlecht - genauso WOHER die verwendeten Treiber stammen.
    Die Hardware kann mit SIW oder Everest Home/AIDA64 ausgelesen werden.

    Wurden Tools wie TuneUp Utillities verwendet? (Wenn nicht: BITTE NICHT BENUTZTEN!)
     
  4. #3 stockcarpilot, 25.01.2012
    stockcarpilot

    stockcarpilot
    Moderator

    Dabei seit:
    20.06.2008
    Beiträge:
    4.123
    Zustimmungen:
    6
    Ort:
    NRW
    Wurden vor deinem Problem Updates gemacht? Versuche es erst einmal mit der Systemwiederherstellung. Den Zeitpunkt setzen bevor die Probleme anfingen.

    An dem PC hast du ja nichts verändert (Hardware, Updates) was die Probleme auslösen könnte.

    edit:xandros war mal wieder einen Tick schneller...
     
  5. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Schritt 1 :Geht auch Wise Registry Cleaner ? Damit hab ich schon gescannt und alle "Probleme entfernt " ich werde mir auch everest laden .TuneUp Utillities hab ich nicht .
     
  6. #5 Leonixx, 25.01.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Der Ccleaner soll nur unnötigen Müll löschen, der nicht im Logfile von RSIT auftauchen soll.

    Lasse Ccleaner weg und führe zuerst Malwarebytes aus.
     
  7. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Everest:Informationsliste Wert
    Computer
    Betriebssystem Windows 7 Home Premium Home Edition
    OS Service Pack -
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Computername TOSHIBA-TOSH
    Benutzername Toshiba

    Motherboard
    CPU Typ 2x , 2266 MHz
    Motherboard Name Unbekannt
    Motherboard Chipsatz Unbekannt
    Arbeitsspeicher 3954 MB
    BIOS Typ Unbekannt

    Datenträger
    IDE Controller Intel(R) 5 Series 4 Port SATA AHCI Controller
    Festplatte TOSHIBA MK3265GSX (298 GB, IDE)
    Optisches Laufwerk MATSHITA BD-MLT UJ240ES
    S.M.A.R.T. Festplatten-Status OK

    Partitionen
    C: (NTFS) 152999 MB (62422 MB frei)
    D: (NTFS) 151842 MB (23831 MB frei)
    Speicherkapazität 297.7 GB (84.2 GB frei)

    Eingabegeräte
    Tastatur Standardtastatur (PS/2)
    Maus HID-konforme Maus
    Maus Synaptics PS/2 Port TouchPad

    Netzwerk
    Netzwerkkarte Broadcom 802.11n-Netzwerkadapter
    Netzwerkkarte Realtek PCIe FE Family Controller (192.168.1.50)

    Peripheriegeräte
    USB2 Controller Intel(R) 5 Series/3400 Series Chipset Family USB Enhanced Host Controller - 3B34 [NoDB]
    USB2 Controller Intel(R) 5 Series/3400 Series Chipset Family USB Enhanced Host Controller - 3B3C [NoDB]
    USB-Geräte Bluetooth USB Controller-9 from TOSHIBA
    USB-Geräte Generic USB Hub
    USB-Geräte Generic USB Hub
    USB-Geräte USB Camera
    USB-Geräte USB-Eingabegerät
    USB-Geräte USB-Verbundgerät
    Akku Microsoft ACPI-konforme Kontrollmethodenakku
    Akku Microsoft Composite Battery
    Akku Microsoft-Netzteil
     
  8. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hab mit Ccleaner alles entmült.

    mit Malwarebytes komplett gescant

    Es kamen immer nur 2 Fehler

    Malwarebytes Anti-Malware 1.60.0.1800
    Malwarebytes : Free anti-malware, anti-virus and spyware removal download

    Datenbank Version: v2012.01.25.05

    Windows 7 Service Pack 1 x64 NTFS (Abgesichertenmodus/Netzwerkfähig)
    Internet Explorer 8.0.7601.17514
    Toshiba :: TOSHIBA-TOSH [Administrator]

    25.01.2012 20:41:30
    mbam-log-2012-01-25 (20-43-39).txt

    Art des Suchlaufs: Vollständiger Suchlauf
    Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
    Deaktivierte Suchlaufeinstellungen: P2P
    Durchsuchte Objekte: 33950
    Laufzeit: 1 Minute(n), 34 Sekunde(n) [Abgebrochen]

    Infizierte Speicherprozesse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungswerte: 1
    HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Run|{69CDE1DE-2724-A4C7-CFA6-73C9E51DFFDE} (Trojan.Zbot) -> Daten: C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe -> Keine Aktion durchgeführt.

    Infizierte Dateiobjekte der Registrierung: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien: 1
    C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe (Trojan.Zbot) -> Keine Aktion durchgeführt.

    (Ende)



    Malwarebytes Anti-Malware 1.60.0.1800
    Malwarebytes : Free anti-malware, anti-virus and spyware removal download

    Datenbank Version: v2012.01.25.05

    Windows 7 Service Pack 1 x64 NTFS (Abgesichertenmodus/Netzwerkfähig)
    Internet Explorer 8.0.7601.17514
    Toshiba :: TOSHIBA-TOSH [Administrator]

    25.01.2012 21:29:48
    mbam-log-2012-01-25 (21-29-48).txt

    Art des Suchlaufs: Vollständiger Suchlauf
    Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
    Deaktivierte Suchlaufeinstellungen: P2P
    Durchsuchte Objekte: 27531
    Laufzeit: 14 Sekunde(n) [Abgebrochen]

    Infizierte Speicherprozesse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungswerte: 1
    HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Run|{69CDE1DE-2724-A4C7-CFA6-73C9E51DFFDE} (Trojan.Zbot) -> Daten: C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe -> Erfolgreich gelöscht und in Quarantäne gestellt.

    Infizierte Dateiobjekte der Registrierung: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien: 1
    C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe (Trojan.Zbot) -> Erfolgreich gelöscht und in Quarantäne gestellt.

    (Ende)



    Malwarebytes Anti-Malware 1.60.0.1800
    Malwarebytes : Free anti-malware, anti-virus and spyware removal download

    Datenbank Version: v2012.01.25.05

    Windows 7 Service Pack 1 x64 NTFS (Abgesichertenmodus/Netzwerkfähig)
    Internet Explorer 8.0.7601.17514
    Toshiba :: TOSHIBA-TOSH [Administrator]

    25.01.2012 21:29:48
    mbam-log-2012-01-25 (21-30-16).txt

    Art des Suchlaufs: Vollständiger Suchlauf
    Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
    Deaktivierte Suchlaufeinstellungen: P2P
    Durchsuchte Objekte: 27531
    Laufzeit: 14 Sekunde(n) [Abgebrochen]

    Infizierte Speicherprozesse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungswerte: 1
    HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Run|{69CDE1DE-2724-A4C7-CFA6-73C9E51DFFDE} (Trojan.Zbot) -> Daten: C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe -> Keine Aktion durchgeführt.

    Infizierte Dateiobjekte der Registrierung: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien: 1
    C:\Users\Toshiba\AppData\Roaming\Weif\lezu.exe (Trojan.Zbot) -> Keine Aktion durchgeführt.

    (Ende)
     
  9. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0

    Anhänge:

    • info.txt
      Dateigröße:
      34,6 KB
      Aufrufe:
      14
    • log.txt
      Dateigröße:
      41 KB
      Aufrufe:
      6
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Meoxz007, 28.01.2012
    Meoxz007

    Meoxz007 Hätte Kette Fahrradkette

    Dabei seit:
    20.01.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Ich könnte dein Nachbar sein
    Bevor wir mutwillig irgentwas löschen oder dergleichen machen, versuche deinen PC unter: "Start" dann "Alle Programme" dann "Wartung" und zum schluss "Sichern und Wiederherstellen" wiederherzustellen.
    Wähle einen Systemwiederherstellungs Punkt von dem du ausgehst das der Fehler zu dem Zeitpunkt der Erstellung der Sicherung nicht da war.


    Wenn das nicht möglich ist versuche folgendes:

    1. Starte deinen Pc im abgesichertem Modus OHNE Netzwerk.
    2.Bitte öffne "Start" unten links auf deinem Desktop und gib
    " %appdata% " ein.
    3.Nun sollte in der suche ein "Roaming" Ordner zu sehen sein. (wenn nicht bitte ganz unten in meinem beitrag lesen wie man den sichtbar macht.) Öffne diesen Ordner bitte.
    4.Jetzt suchst du den Ordner "Weif" und löscht ihn entgültig. (nicht nur in den Papierkorb verschieben)
    5.Starte den PC neu und berichte ob das Problem weiter besteht.


    Roaming Ordner wird nicht angezeigt!?
    Öffne die Systemsteuerung und wähle die Ordneroptionen aus.
    Gehe auf Ansicht und und scrolle so weit nach unten bis dort steht
    "Verstekte Daten und Ordner" , dort den Punkt auf " Ausgeblendete Datein, Ordner und Laufwerke anzeigen"
    Mit OK bestätigen und weiter der obigen Anleitung folgen.


    Ach ja mir fällt gerade noch ein: Downloade dir mal Spybot Search & Destroy
    lass den mal über dein System fahren und Imunisiere danach... Der enfernt gut Spy und Malware. (Bitte nur im Abgesichertem Modus mit Netzwerk als Admin ausfüren, sonst arbeitet es nicht richtig.)

    Hoffe ich konnte erstmal weiterhelfen

    Mfg Meoxz007
     
  12. alevi

    alevi Neuer Benutzer

    Dabei seit:
    25.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Naja inzwischen ist alles wieder ok ,alles funktioniert prima,keine probleme mehr ...
    Aber ich habe trotzdem das was du gesagt hast getan und habe den "Weif" Ordner gelöscht:)Ordner war leer )
     
Thema: Windows 7-nichts geht
Besucher kamen mit folgenden Suchen
  1. Informationsliste Wert Netzwerkkarte Broadcom 802.11n-Netzwerkadapter

    ,
  2. spybot 2<erkennungsrate

    ,
  3. abgesicherter modus win 7 bei toshiba nb

    ,
  4. .tuneUp.,
  5. was macht der usb enhanced host controller 3b34,
  6. broadcom 802.11n-netzwerkadapter geschwindigkeit,
  7. matshita bd-mlt uj240es laufwerk,
  8. matshita bd-mlt uj240es öffnet sich nicht,
  9. informationsliste wert ide controller intel(r) 5 series 4 port sata ahci controller ,
  10. spybot erkennungsrate,
  11. matshita bd-mlt uj240es öffnet nicht mehr,
  12. win 7 microsoft composite battery desktop,
  13. .tuneup. x64,
  14. usb enhanced host controller 3b34 treiber kann nicht geladen werden,
  15. broadcom netzwerkadapter funktioniert nur im gesicherten modus
Die Seite wird geladen...

Windows 7-nichts geht - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  5. Rollercoaster Tycoon 2 und Windows 10.

    Rollercoaster Tycoon 2 und Windows 10.: Guten abend, ich habe schon alles hier durchwühlt nur leider ist mein Problem ein anderes als in den anderen Themen aufgeführt. Ich habe heute...