Windows 7 fährt wieder Hoch nach dem Ausschalten!!!!

Diskutiere Windows 7 fährt wieder Hoch nach dem Ausschalten!!!! im Windows 7 Probleme Forum im Bereich Windows Probleme; Hallo, bin neu hier im Board und habe vergeblich die Suchfunktion 2 std gequält ohne erfolg oder einfach nur die Falschen Wörter zum suchen...

  1. Ente81

    Ente81 Neuer Benutzer

    Dabei seit:
    24.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    bin neu hier im Board und habe vergeblich die Suchfunktion 2 std gequält ohne erfolg oder einfach nur die Falschen Wörter zum suchen benutzt.

    Also bitte nicht gleich meckern oder ähnliches das es dazu schon genug Fred´s gibt, wenn dies der Fall ist gebt mir Einfach nochmal nen Denkanstoß
    bezüglich der Suche.

    So nun zu meinem Problem.

    Mein Windows 7 fährt sich nach dem Herunterfahren einfach wieder hoch und so Langsam nervt mich das wirklich.

    Zum System

    Betriebsystem Microsoft Windows 7 Professional
    Version 6.1.7600 Build 7600
    Systemhersteller Gigabyte Technology Co., Ltd.
    Systemmodell GA-MA78GM-S2H
    Systemtyp x64-basierter PC
    Prozessor AMD Athlon(tm) 64 X2 Dual Core Processor 6000+
    BIOS-Version Award Software International, Inc. F11, 16.09.2009
    Grafik Gigabyte Radeon 4850

    Hoffe jemand kann mir Helfen oder einen Tip fürs neue Quälen der SuFu geben.


    MfG
    Ente81
     
  2. Anzeige

  3. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.335
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Hi,
    ich sehe, dass Du W7 auf einen "alten" Rechner installiert hast, der mal XP oder Vista drauf hatte, richtig?

    Da kann es sein, dass Du keine zusätzlichen Mainboardtreiber für das Mobo installiert hast - wenn es denn welche gibt. Das kannst Du nur auf der HP von Gigabyte feststellen, oder, wenn es ein Fertig-PC ist, bei dem PC Hersteller.
    Wenn Du im Gerätemanager noch gelge Fragezeichen oder Aurufezeichen siehst, feht dem Bord ein (oder mehrere) Treiber.

    Wir hatten dasselbe Problem allerdings mit einem defekten Netzteil. Das dürfte auch schon etwas älter sein?!
    Beides überprüfen - und nachträglich herzlich willkommen bei uns im Forum :)
     
  4. Ente81

    Ente81 Neuer Benutzer

    Dabei seit:
    24.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    so ma den Gerätemanager überprüft alles i.O.
    Mobo treiber muß ich mal schauen ob Gigabyte noch was für mich hat.
    Netzteil ist Relativ neu ein Bequit 500Watt glaub.

    Vista lief auf einer anderen Platte habe das 7 auf eine Neue 500er Platte gesetzt auf einer weiteren 80er Platte ist XP prof 32bit drauf.

    Wenn ich bei Gigabyte was finde sage ich bescheid.

    Aber danke das ist wenigstens schonmal ein punkt wo ich weitersuchen könnte.

    Achso was ich vergessen habe zu erwähnen im Bios sind schon sämtliche Wake on Lan usw disabled, damit nicht einer noch den Tip haben sollte.

    MfG
    Ente81
     
  5. #4 Leonixx, 24.06.2010
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.909
    Zustimmungen:
    3
    Ort:
    NIX DO
    Einschaltknopf defekt? Da dieser elektronisch ist, könnte dies auch zu unerklärlichen Neustarts führen?
     
  6. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.335
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Oh ha, ein BeQuiet NT :mad:
    Die haben nun nicht den besten Leumund....
     
  7. Ente81

    Ente81 Neuer Benutzer

    Dabei seit:
    24.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    So ma zurück meld.

    Ich habe jetzt alle Mobo-treiber auf den Aktuellsten stand gebracht im Bios alles was mit Wake zu tun hat aus und es scheint es geht bzw. die letzten 2 Test Ausschalt versuche waren erfolgreich und Pc blieb aus. Habe dies natürlich mit einem Abstand von ca. 4-5std gemacht.

    Wenn es unerwartet doch wieder Kommen sollte, werde ich die hier Kundtun und eventuell weiter nach dem Fehler suchen.

    MfG
    Ente81
     
Thema: Windows 7 fährt wieder Hoch nach dem Ausschalten!!!!
Besucher kamen mit folgenden Suchen
  1. windows 7 fährt wieder von selbst hoch nach herunterfahren

    ,
  2. pc fährt nach herunterfahren wieder hoch windows 7

    ,
  3. windows 7 fährt automatisch hoch

    ,
  4. windows 7 fährt wieder selbst hoch nach herunterfahren,
  5. windows 7 fährt nach herunterfahren wieder hoch,
  6. windows 7 herunterfahren fährt wieder hoch,
  7. win7 fährt nach herunterfahren wieder hoch,
  8. windows 7 fährt nach dem herunterfahren wieder hoch,
  9. windows 7 fährt nach herunterfahren sofort wieder hoch,
  10. win7 herunterfahren und fährt später von selbst wieder hoch,
  11. windows 7 pc fährt nach herunterfahren wieder hoch,
  12. windows 7 fährt nach ausschalten wieder hoch,
  13. computer fährt nach herunterfahren wieder hoch windows 7,
  14. windows 7 fährt automatisch wieder hoch,
  15. rechner fährt nach herunterfahren wieder hoch windows 7,
  16. windos 7 fährt unerwartet wieder hoch,
  17. pc fährt nach herrunterfahren wieder hoch windows 7,
  18. windows 7 fährt herunterfahren wieder hoch,
  19. windows 7 fährt beim herunterfahren gleich wieder hoch,
  20. win7 fährt erneut hoch beim runterfahren,
  21. windoews 7 fährt allein wieder hoch,
  22. windows 7 fährt selber hoch,
  23. rechner fährt beim win7 herunterfahren wieder hoch,
  24. windows 7 fährt direkt wieder hoch,
  25. windows 7 fährt nach runterfahren wieder hoch
Die Seite wird geladen...

Windows 7 fährt wieder Hoch nach dem Ausschalten!!!! - Ähnliche Themen

  1. Windows 7 Home Premium weiter nutzen

    Windows 7 Home Premium weiter nutzen: Sehr geehrter Hilfsdienst, wie Ihnen bekannt ist, läuft der Support für Windows 7 im Januar 2020 aus, was ich sehr bedauere. Ich bin mit den...
  2. Tastatur Power-Beleuchtung und Maus-Beleuchtung ausschalten

    Tastatur Power-Beleuchtung und Maus-Beleuchtung ausschalten: Sehr geehrter Computerhilfsdienstfachmann, wenn ich meinen Computer ausschalte, leuchtet dann immer noch die Powerlampe meiner Tastatur. Es ist...
  3. Windows 7 installations Problem BIOS

    Windows 7 installations Problem BIOS: Hallo Leute, ich habe einen Asus Gaming Laptop gekauft mit Windows10 als Betriebs System,jetzt möchte ich Windows7 darauf Installieren da es mir...
  4. Windows anti piracy update

    Windows anti piracy update: Hey Leute, unter Windows XP & Windows 7, gab es ein explizietes Update (für Win 7 KB971033) welches illegal erworbene Windows Versionen erkannte....
  5. Windows 10 32bit auf 64bit "upgraden"

    Windows 10 32bit auf 64bit "upgraden": Hallo, ich habe hier einen Pc der ein Upgrade von Windows 7 auf 10 erfahren hat. Bei Windows 7 war es die 32bit Version und nun bei Windows 10...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden