Winamp + Shoutcast Problem

Diskutiere Winamp + Shoutcast Problem im Software Probleme Forum im Bereich Computerprobleme; Hallihallo liebe User, ich bin mir nicht sicher in welches Forum das gehört, daher hab ich es einfach mal hier rein gepackt. Mein Problem liegt...

  1. xmarci

    xmarci Neuer Benutzer

    Dabei seit:
    10.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallihallo liebe User,
    ich bin mir nicht sicher in welches Forum das gehört, daher hab ich es einfach mal hier rein gepackt.

    Mein Problem liegt darin, dass ich Moderator bei einem Webradio bin und seit einigen Wochen plagt mich nun folgendes Problem nicht senden zu können. Ich komme auf den Stream, wenn ich aber meine Input Configuration auf Soundcard Input stelle, sendet er mit 0 Bytes, somit hört man keine Musik und auch hört man mich nicht reden.
    Wenn ich auf Winamp Recommended stelle, sendet er zwar und man hört Musik auf dem Stream, jedoch kann ich nicht dazu reden. Zum Sprache einzubauen benötige ich eben Soundcard Input

    Ich weiß nicht - da ich nicht so viel davon verstehe - ob es an meiner Soundkarte liegt oder an Winamp oder was auch immer. Jedoch höre ich auch keine Sounds und Musik im Browser mehr außer bei Flash und Java, falls dies im Zusammenhang mit irgendetwas dazu stehen könnte.

    Würde mich über eine Antwort freuen und hoffe ich habe es gut genug beschrieben.

    Danke im Vorraus und Google habe ich müdegesucht

    Links:
    Winamp
    Shoutcast (Plugin)
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Winamp + Shoutcast Problem
Besucher kamen mit folgenden Suchen
  1. shoutcast windows 7

    ,
  2. probleme mit shoutcast windows 7

    ,
  3. winamp shoutcast radio funktioniert nicht

Die Seite wird geladen...

Winamp + Shoutcast Problem - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....