WIN8 x64 bootet nicht

Dieses Thema im Forum "Windows Probleme" wurde erstellt von MPH, 23.11.2012.

  1. MPH

    MPH Neuer Benutzer

    Dabei seit:
    18.10.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen,

    habe mir 3x Win8 x64 OEM gekauft (2 PCs 1 Laptop) und wollte es überall installieren. Auf dem Laptop und dem einen PC ging es, auf meinem eigenen jedoch nicht.

    Nach dem Laden der ersten Dateien (Windows 8 Lade-Fenster und der Lade-Animation unten (die übrigens kurz zuckt und dann hängen bleibt (ist bei diesem PC komischerweise bei allen Windows-Versionen so gewesen, auch Vista und 7))):
    http://0.tqn.com/d/pcsupport/1/0/Q/H/-/-/windows-8-clean-install-01.png
    wird der Bildschirm schwarz und ich muss immer reseten.

    Mit Vista hatte ich das schon Mal, lag aber daran dass das Laufwerk die CD nicht richtig gelesen hat, hier habe ich schon 3 Laufwerke ausprobiert, die Grafikkarten umgesteckt, den Bildschirm in ein anderen Slot gemacht, das Laufwerk an allen SATA Anschlüssen probiert, immer der gleiche Fehler.

    Ich kann also Windows 8 auf meinem PC nur von Windows selbst installieren, booten geht nicht.

    Hat jemand eine Idee, warum das so sein könnte??
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 23.11.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.881
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Eventuell liefert Windows 8 nicht die fuer deinen Rechner notwendigen Treiber mit und die out-of-the-box mitkommenden Treiber funktionieren mit deinen Komponenten nicht korrekt.
    Wenn Windows an einer solchen Stelle bereits bei der Installation aussteigt, haengt das in der Regel mit nicht passenden Treibern zusammen.
    Du hast dann aber die Moeglichkeit eine angepasste Installations-DVD zu erstellen und darin bereits die fuer dein PC notwendigen Treiber zu integrieren. (Google-Suchbegriff Slipstream)
    Ob du ein so vorbereiteten Satz an Installationsdaten dann von deiner Festplatte auf eine DVD oder einen USB-Stick uebertraegst und den Rechner anschliessend ueber DVD oder USB bootest bleibt dir ueberlassen.
     
Thema: WIN8 x64 bootet nicht
Besucher kamen mit folgenden Suchen
  1. probleme audiobox usb et win8 x64

    ,
  2. windows 8 ladeanimation haengt

    ,
  3. irql_not_less_or_equal acer aspireone 725

    ,
  4. aspire one 725 usb installation win 8 problem,
  5. acer 725 boot probleme win 8,
  6. acer aspire one 725 windows 8 irql_not_less_or_equal,
  7. acer aspire one 725 win 8 installation,
  8. win8 bootet nicht,
  9. win8 x64 bootet nicht von großen hdd,
  10. win8 oem bottet acer nicht,
  11. aspire one 725 win 8 nicht installierbar
Die Seite wird geladen...

WIN8 x64 bootet nicht - Ähnliche Themen

  1. Fritzbox 7290 bootet zyklisch

    Fritzbox 7290 bootet zyklisch: Hallo Forengemeinde, falls bei euch ein ähnliches Problem auftreten sollte dann hilft euch vielleicht dieser Post. Meine Box bootete ca. alle...
  2. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  3. Windows bootet nicht

    Windows bootet nicht: Moin Leute, heute traf mein Cougar Netzteil ein und ich tauschte es sofort aus. Ich wünsche euch echt keinen Dell, die Kabel waren überall...
  4. Umzug von HDD aus SDD -> Bootet von falscher Partition

    Umzug von HDD aus SDD -> Bootet von falscher Partition: Hallo, ich habe folgende Konfiguration für meinen Umzug: HP 850 G2 Laptop HDD SSD Auf dem Rechner (HDD) ist Windows 7 installiert mit...
  5. neue Ram, Rechner bootet nicht

    neue Ram, Rechner bootet nicht: Moin! Ich habe mein Bord (msi 760 gm p23fx) von 4 auf 16 GB aufgerüstet. Lief alles prima, aber beim zweiten Booten ging der Rechner nicht mehr....