Win XP, Internet geht nicht mehr, Symbole Task leiste weg

Diskutiere Win XP, Internet geht nicht mehr, Symbole Task leiste weg im Windows XP Probleme Forum im Bereich Windows Probleme; Hi! Ich verzweifel... Also: heute morgen ging noch alles... (seitdem keine neuen programme/ Updates installiert) Vorhin PC hochgefahren, --->...

  1. #1 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    Hi! Ich verzweifel... Also: heute morgen ging noch alles... (seitdem keine neuen programme/ Updates installiert)

    Vorhin PC hochgefahren, ---> Internet ging nicht (normales LAN), Symbole aus der Task leiste weg (außer Skype... das keine Verbindung bekommen hat) da ja das Internet nicht geht... Mein PC bekommt ne flasche IP adresse zugeordnet und auf den Router kann ich auch nicht zugreifen....

    P.S. WLAN geht auf den anderen rechnern

    Kann es vielleicht am Kabel liegen zwischen Netzwerkkarte und router!?

    HELP
    danke
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    P.S:

    IP automatisch zugeordnet aktiviert, DHCP aktiviert...

    bekomme im moment eine 169.254..... IP Adresse
    Subnetzmaske 255.255.0.0
     
  4. #3 julchri, 15.04.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,

    geh mal in Netzwerkverbindungen, auf die Verbindung mit rechts klicken und auf reparieren.
    Du kannst auch mal eine Systemwiederherstellung probieren.

    Und bitte keine Doppelposts, Du kannst auf ändern klicken, wenn Du was vergessen hast.
     
  5. #4 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    ...

    Wie mache ich denn eine Systemwiederherstellung!? Hab vorhin die XP CD reingelegt und auf Systemwiederherstellung gedrückt.... System war ok-....

    Reparaturvorgang ist fehlgeschlagen (IP Adresse erneuern)

    :(((
     
  6. #5 julchri, 15.04.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,
    Start>Systemsteuerung>Leistung und Wartung, links oben Systemwiederherstellung.
    Da kommt ein Fenster und dann kannst Du auf dem Datum, das dick dargestellt ist, wieder herstellen.
     
  7. #6 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    Bei mir gibt es keine "leistung und wartung" in der systemsteuerung :(
     
  8. #7 julchri, 15.04.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Doch, gibt es.
    Start>Systemsteuerung, dannach musst Du oben links auf "Zur Kategorieansicht wechseln" klicken".
     
  9. #8 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    ...

    juhhhhhhhhhhhhhhhhhhhhhhhhhhhuuuuuuuuuuuuuuuuuuuuuuuu!!!!!!!!!!!!!!!!!!!!


    DANKE DANKE DANKE DANKE DANKE DANKE...

    Kann man euch hier was spenden!?
     
  10. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 julchri, 15.04.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Ja, eine Anmeldung vielleicht? ;)

    Nein im Ernst, freut mich, dass es funktioniert hat. :]
     
  12. #10 Rihjinele, 15.04.2007
    Rihjinele

    Rihjinele Guest

    ...

    Hast mir sehr viel Arbeit abgenommen!!! Wollte schon alles wieder neu installieren...

    Den Trick merk ich mir!!!

    einen schööönen So noch!!!

    meiner ist gerettet!!
     
Thema: Win XP, Internet geht nicht mehr, Symbole Task leiste weg
Besucher kamen mit folgenden Suchen
  1. windows xp internetverbindung weg

    ,
  2. windows xp internet geht nicht mehr

    ,
  3. win xp internet geht nicht mehr

    ,
  4. windows xp internet icon deaktiviert,
  5. xp kein internet symbol,
  6. windows xp internetverbindung weggeklickt,
  7. windows xp internet ist weg,
  8. interneticon fehlt im task,
  9. windows xP interned geht nich mehr,
  10. win xp internetverbindung verschwunden,
  11. windows xp internet symbol fehlt und keine verbindung,
  12. pc zeigt internetsymbol in in xp nicht an,
  13. windows xp internet symbol deaktiviert,
  14. internetverbindung reparieren symbol weg xp,
  15. Skype Menüleiste fehlt XP,
  16. skype funktionsleiste weg xp,
  17. internet funktioniert nicht task,
  18. systemwiederherstellung xp erneuern der ip-adresse geht nicht,
  19. winxp internet funktioniert nicht,
  20. xp internet symbol wiederherstellen,
  21. Windows xp große symbole gehen nicht weg
Die Seite wird geladen...

Win XP, Internet geht nicht mehr, Symbole Task leiste weg - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. Internet nur mit DLAN-Basisstation

    Internet nur mit DLAN-Basisstation: Hallo Leute, ich habe bei einem Freund einen Speedport w724 der Telekom eingerichtet. Dabei wurde am LAN Port 1 ein DLAN- Basisstecker verbunden....
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...