Wie schalte ich beim Router W-Lan aus

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von disler, 20.10.2007.

  1. disler

    disler Erfahrener Benutzer

    Dabei seit:
    05.07.2007
    Beiträge:
    1.654
    Zustimmungen:
    0
    Ort:
    Schweiz
    Auschaltung von W-Lan beim Router.

    Die Routermakre ist D-Link Di-524!

    Könnt Ihr mir da mal helfen! Ich habe nämlich das gefühl, das jemand in mein Netz reingreift! Da zu gewissen Zeiten das Internet zu stark belastet ist. Anstatten 24ms rekationszeit habe ich Zeitweise über 1500ms reaktionszeit! (zum Beispiel zu google!!)
    Da mir dann aber der Anbieter versichert hat, das keine Netz, oder Überlastungsschwäche gibt, muss ich eben davon ausgehen, dass jemand in mein Netz eingreift, und sachen downloadet!

    gr. David
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dark-Nightmare, 20.10.2007
    Dark-Nightmare

    Dark-Nightmare Erfahrener Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    1.807
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hi,
    bei meiner Fritz!Box ist ein ausschalter hinten. Aber ob es sowas an deinem D-Link gibt?! Ansonsten glaube ich nicht, dass man das Wlan abschalten kann. Aber du könntest es doch verschlüsseln. Hab bei google unter "D-Link Di-524" gefunden, dass "Zum Schutz der Wireless Datenübertragung vor unberechtigten Zugriffen, unterstützt der DI-524 WPA- und 64/128-Bit WEP Verschlüsselung."
    Steht dazu etwas im Handbuch?
     
  4. #3 Robert79, 21.10.2007
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
    Das Ausschalten des WLAN's ist bei diesem Router nicht mögliche, ändere doch einfach die Verschlüsselung und schon bist du das Problem los.
     
  5. #4 StaFForD, 01.11.2007
    StaFForD

    StaFForD Erfahrener Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    124
    Zustimmungen:
    0
    Ort:
    HY
    Is doch eigentlich ganz einfach, also so haben wir das gemacht!
    Über die software W-Lan deaktivieren!
    ein klick und schon ist die Lampe aus,
    hast aber trotzdem schutz weil ja nur du den schlüssel hast!
     
  6. #5 chris68, 14.12.2007
    chris68

    chris68 Guest

    Doch doch .... das geht schon ;
    Auf der Configurations-Seite vom Router (zugriff via 192.168.0.1)
    auf der Seite WLAN einfach Wireless [] Disabled anwählen.
    Über Status Tab (oben) und dann Wireless links gibt's übrigens eine Liste "Connected Wireless Client List". Hier müsstest du sehen, wenn ein Parasit dein Access Point mitbenutzt.

    Cheers aus Frankreich.
     
  7. #6 karlsruhe_hool, 21.12.2007
    karlsruhe_hool

    karlsruhe_hool Neuer Benutzer

    Dabei seit:
    26.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hast du ein Passwort/Verschlüsselung eingestellt?
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. disler

    disler Erfahrener Benutzer

    Dabei seit:
    05.07.2007
    Beiträge:
    1.654
    Zustimmungen:
    0
    Ort:
    Schweiz
    @karlsruhe_hool: ja, das habe ich!
     
  10. #8 karlsruhe_hool, 21.12.2007
    karlsruhe_hool

    karlsruhe_hool Neuer Benutzer

    Dabei seit:
    26.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    mit was für einer verschlüsselung?

    PS: nur noch wenige Stunden Arbeiten und eine woche Urlaub :-D
     
Thema: Wie schalte ich beim Router W-Lan aus
Besucher kamen mit folgenden Suchen
  1. wie schalte ich wlan aus

    ,
  2. wie schalte ich mein wlan aus

    ,
  3. wie schalte ich wlan am router aus

    ,
  4. wie schalte ich den router aus,
  5. d-link 524 wlan abschalten,
  6. wie schalte ich mein w lan aus,
  7. wie schalte wlan aus,
  8. wie schalte ich die wlan funktion am router aus,
  9. wie schalte ich mein WLAN aus?,
  10. wie schalte ich das wlan am router aus?,
  11. wie schalte ich W-Lan aus Rotuern aus,
  12. schalte meine W-LAN aus,
  13. wie schalte ich beim d-Link das Wlan aus,
  14. ie schalte ich wps beim netgear-router aus,
  15. wie schalte ich das wlan aus,
  16. wie schalte ich w-lan aus,
  17. wie schalte ich mein w land aus,
  18. wie schalte ich mein wlan am router aus,
  19. wie schalte ich beim dlink das wlan aus,
  20. d-link 524 wlan ausschalten,
  21. wie schalte ich die verschlüsselung am d-link router aus,
  22. wie schalte ich wlan aus ?,
  23. wo schalte ich beim d link router das wlan ein,
  24. wie schalte ich mein wlan am router ein,
  25. wie schalt ich wlan bei dlink aus
Die Seite wird geladen...

Wie schalte ich beim Router W-Lan aus - Ähnliche Themen

  1. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  2. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  3. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  4. PC beim finanzamt absetzen?

    PC beim finanzamt absetzen?: Hallo, ich bin Unternehmer und habe mir einen neuen Laptop gekauft. Kann ich diesen beim Finanzamt absetzen, wie ich z.B. unter...
  5. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......