Webdav unter Windows sehr langsam

Diskutiere Webdav unter Windows sehr langsam im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Guten Abend ich habe seit längerer Zeit einen Hi Drive und habe ihn bis jetzt immer mit FTP und dem Hauseigenen HiDrive Tool benutzt. Nur wurde...

  1. #1 audacity363, 07.10.2013
    audacity363

    audacity363 Neuer Benutzer

    Dabei seit:
    16.09.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Guten Abend
    ich habe seit längerer Zeit einen Hi Drive und habe ihn bis jetzt immer mit FTP und dem Hauseigenen HiDrive Tool benutzt. Nur wurde das nach einer Zeit einfach nur ätzend mich immer wieder zu verbinden. Nun habe ich den Pfad:
    "https://benutzer.webdav.hidrive.strato.com" als Netzwerk Laufwerk hinzugefügt und meine Logindaten angegeben.
    An sich funktioniert das ganze auch, aber sehr sehr langsam und er disconnected sich immer mal wieder.
    Allerdings funktioniert es unter Linux ohne Probleme. Habe es hinzugefügt und er wird, von der Geschwindigkeit her, wie ein normaler Ordner aufgerufen.
    An der Leitung kann es nicht liegen: 100k VDSL.
    BS: Windows 7
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 08.10.2013
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.330
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
  4. #3 audacity363, 08.10.2013
    audacity363

    audacity363 Neuer Benutzer

    Dabei seit:
    16.09.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Der Link funktioniert gar nicht, trotz deaktivierten NetBIOS-Filter. Auch ist kein Port oder sonst was blockiert.
     
Thema: Webdav unter Windows sehr langsam
Besucher kamen mit folgenden Suchen
  1. hidrive webdav windows 10

Die Seite wird geladen...

Webdav unter Windows sehr langsam - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  4. Plötzlich langsames Internet ohne Zutun

    Plötzlich langsames Internet ohne Zutun: Moin moin, vor Kurzem hatte ich ein Problem mit meinem PC und dem Netzwerk. Da mein Computer keine Verbindungen aufbauen konnte bzw. keine Daten...
  5. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!