Warum fährt mein PC so langsam hoch??

Diskutiere Warum fährt mein PC so langsam hoch?? im Hardware Probleme Forum im Bereich Computerprobleme; Meine PC braucht immer ziemlich lange bis er hoch gefahren ist. Manchmal aber fährt er ganz normal hoch oft wenn ich neu starte. Was kann da das...

  1. #1 Raul999, 23.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Meine PC braucht immer ziemlich lange bis er hoch gefahren ist.
    Manchmal aber fährt er ganz normal hoch oft wenn ich neu starte.

    Was kann da das Problem sein?

    Hab einen:
    AMD Athlon X2 3800+
    ASUS Sli A8N
    2048 Mb Arbeitsspeicher
    ATI X850XT
    300 Gb Festplatte
    Home Edtion
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Tec

    Tec Erfahrener Benutzer

    Dabei seit:
    31.01.2006
    Beiträge:
    644
    Zustimmungen:
    0
    Vielleicht hast du zuviele Programme installiert welche zu Beginn automatisch geladen werden? Besorg dir mal einen "StartUp Manager" wie z.B. TuneUp Utilities 2006.
     
  4. #3 Ecko@Home, 23.02.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Hallo Raul999,

    Gehe mal bitte auf "Start/Ausführen/msconfig/systemstart"

    dort entfernst du unnötige Programme, die du beim Starten nicht unbedingt brauchst,

    das sind dann so Dinge wie grafikkartenicons, Druckeroption, Java, Real-Player, usw.

    Mach doch mal einen HiJackThis und stelle das Ergebniss hier rein!!

    Ansonsten, was sagen die spannungen und Temperaturen aus dem BIOS, überprüfe diese mal!


    MFG Ecko@Home
     
  5. #4 Raul999, 23.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Habe Tune up 2006 und die Programme die beim Start gestartet werden schon reduziert.
    Die Temperatur ist auch ok.

    msconfig systemstart
    Cli
    AsusProb
    Soundman
    nTrayFw
    iTouch
    Logi_Mwx
    Realmon
    Mm_Tray
    AOLDial
    ATI CATALYST sytem
    Hp psc 1000 series
    Hpoddt01.exe

    Was mich nur wundert ist wenn ich ihn neustarte startet recht flott wie es normal ist bloß wenn ich ihn einschalte da braucht er immer so lange
     
  6. #5 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Kann mir bitte jemand helfen?
     
  7. #6 K@rsten, 24.02.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Was ist mit dem Hijackthis wie Ecko@home es vorgeschlagen hat????



    Grüße
     
  8. Tec

    Tec Erfahrener Benutzer

    Dabei seit:
    31.01.2006
    Beiträge:
    644
    Zustimmungen:
    0
    Was heisst das genau, benötigt dein Windows plötzlich länger als normal? Ab welchem Zeitpunkt misst du das (beim erscheinen des Windows-Logos oder gleich beim drücken des Power-Knopfes?) ?
     
  9. h4wk

    h4wk Erfahrener Benutzer

    Dabei seit:
    24.02.2006
    Beiträge:
    804
    Zustimmungen:
    0
    des war bei mir au mal so da war die festplattegenagelt voll. hab mir ne externe gekauft jetzt gehts wieder
     
  10. #9 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Von da an wo das Windowslogo erscheint
     
  11. #10 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Meine Platte ist aber gar nicht voll von 300 Gb sind gerade mal 25 Gb belegt
     
  12. #11 K@rsten, 24.02.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Ich warte immer noch auf das Hijackthis!


    Grüße
     
  13. #12 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Das hab ich unter mconfig sytemstart herausgefunden
    diese programme werdden gestartet

    Cli
    AsusProb
    Soundman
    nTrayFw
    iTouch
    Logi_Mwx
    Realmon
    Mm_Tray
    AOLDial
    ATI CATALYST sytem
    Hp psc 1000 series
    Hpoddt01.exe

    da sind grafikkartenprogramme dabei kann das die ursache sein

    hackjakh ist mir zu kompliziert
     
  14. Motti

    Motti Erfahrener Benutzer

    Dabei seit:
    09.11.2005
    Beiträge:
    122
    Zustimmungen:
    0
    1.Wieviel Umdrehungen hat die Festplatte?????
    2.Wieviel Datenpuffer hat sie??????
    3.Was für ein anschluss IDE oder Sata?????
    4.Würde den PC mal defragmentieren.
    5.Lad dir das mal runter:KLICK MICH!!!!!, hat meien PC auch wieder schneller gemacht.
     
  15. #14 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    7200 min
    sata2
    defragmentiert hab ich schon
    nur beim systemstart ist er so langsam biem spielen und arbeiten ist er super
    das programme lad ich mir runter
     
  16. #15 Raul999, 24.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    danke für das super programm

    2% wurde es kleiner beim registry defragmentierung ist das viel??
     
  17. #16 K@rsten, 24.02.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Warum sollte dies zu kompliziert sein?


    Wie dem auch sei!



    Viel Glück
     
  18. Motti

    Motti Erfahrener Benutzer

    Dabei seit:
    09.11.2005
    Beiträge:
    122
    Zustimmungen:
    0
    1.bei mir waren es 10%(mein Windows wurde aber auch vor ca 1 1/2 jahren innstalliert :D)
    2.Festplatte is GUT(besser als meine[aber nur vom anschluss her :D :D]).
    3.Startet er denn besser????
    4.Windoof beaucht generell lange beim starten,treiber laden....
    5.hast du mal den VERLAUF,die Tempomären Internet Dateien und den Prefetch Ordner geleert????
    PS: Verlauf ist beim IE diese Uhr mit dem Pfeil
    Die Tempomären Internet Dateien kannst du so löschen:
    IE starten-->Extras-->Internetoptionen-->Dateien löschen(falls du irgentwo auf ner internetseite autologin an hast solltest du nicht die Cookies löschen)
    Perfetch: Auf deiner Partition wo windows drauf is:
    Windows-->Prefetch (NUR den Inhalt löschen, NICHT den Ordner!!!!!!)
     
  19. #18 Raul999, 27.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Was für Treiber sollen das sein?
     
  20. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  21. #19 Raul999, 27.02.2006
    Raul999

    Raul999 Neuer Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Den Inhalt vom Prefetch kann ich ohne Bedenken löschen?
     
  22. #20 Ecko@Home, 27.02.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0

    Total unrelevant!!


    Des weiteren solltest du neue Treiber für deinen Chipsatz aufspielen,

    Treiber bekommst du unter treiber.de oder treiberupdate.de


    MFG Ecko@Home
     
Thema: Warum fährt mein PC so langsam hoch??
Die Seite wird geladen...

Warum fährt mein PC so langsam hoch?? - Ähnliche Themen

  1. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  2. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  3. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  4. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  5. Computer fährt selbständig herunter

    Computer fährt selbständig herunter: zur Zeit fährt der Computer während dem surfen oder schreiben einfach herunter und sofort wieder hoch, ich habe nichts verändert, der Norton...