w503v - Kein DSL, ständige Abbrüche

Diskutiere w503v - Kein DSL, ständige Abbrüche im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Ich versuch mein Problem einfach mal so kurz wie möglich zu formulieren um euch einen kilometerlangen Text zu ersparen: Seit ein paar Tagen habe...

  1. #1 herkules, 16.06.2012
    Zuletzt bearbeitet: 16.06.2012
    herkules

    herkules Neuer Benutzer

    Dabei seit:
    16.06.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ich versuch mein Problem einfach mal so kurz wie möglich zu formulieren um euch einen kilometerlangen Text zu ersparen:

    Seit ein paar Tagen habe ich ständig Probleme mit meiner Internetverbindung (unregelmäßige Abbrüche, alle Paar Minuten - Jetzt grade beim schreiben mal wieder). Unser Speedport W503v - Typ A dient jetzt schon zwei Jahre als Router und hier gab es nie Probleme und daran gemacht oder verändert wurde auch nichts.

    Um das Problem zu beheben habe ich das Teil auch schon auf Werkseinstellungen zurück gesetzt, was dann auch einen Tag lang gehalten hat. Am Speedport selbst drehen die Kontrolllampen seitdem auch ständig durch. Die Power/DSL leuchte blinkt mal grün, mal leuchtet sie grün (dann funktioniert mein Netz kurz) und dann ist sie kurz auch mal wieder rot, wenn alle anderen Lampen ausgegangen sind. Lediglich die WLAN-Leuchte leuchtet immer konstant. Die Online-Lampe macht auch was sie will.

    Mehrfaches zurücksetzen hat wie gesagt nichts genützt. Die Wlan-Problembehandlung von Windoof sagt mir, das keine Verbindung zum DNS-Server bestehe? Ein DNS-Server habe ich aber noch nie gebraucht. Haben die von T-Online vielleicht in ihrer Zentrale irgendetwas verbockt oder ist die DSL-Leitung bei uns beschädigt worden?


    Edit: Hier noch die Log des Ports:

    16.06.12 14:33:11 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.141.xxx.xxx, DNS-Server: 217.0.xxx.xxund 217.0.43.49, Gateway: 217.0.xxx.xx, Breitband-PoP: MESR71-se800-B (R010)
    16.06.12 14:33:00 DSL ist verfügbar (DSL-Synchronisierung besteht mit 14267/899 kbit/s). (R007)
    16.06.12 14:32:47 DSL-Synchronisierung beginnt (Training). (R008)
    16.06.12 14:31:34 Internetverbindung wurde getrennt. (R009)
    16.06.12 14:31:33 DSL antwortet nicht (Keine DSL-Synchronisierung). (R006)
    16.06.12 14:26:13 Konfigurations-Service wird kontaktiert
    16.06.12 14:26:03 Internetverbindung wurde erfolgreich hergestellt.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 16.06.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.068
    Zustimmungen:
    109
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Am Router vielleicht nicht. Aber moeglicherweise an der Leitung durch deinen Provider!
    Normal wenn keine Verbindung zum Internet vorhanden ist. Dann kann auch kein DNS-Server erreicht werden.
    Beschaedigt wohl nicht. Es reicht schon aus, wenn die Verbindung ueber eine andere Leitung geroutet wird und die Verbindung von deinem Anschluss bis zum naechsten Verteiler zu lang geworden ist. Je laenger diese Leitung, desto hoeher die Daempfung. Und je hoeher die Daempfung, desto schlechter das DSL-Signal.
    Je nach geschaltetem DSL-Paket kann also eine zu hohe Daempfung dafuer sorgen, dass die Verbindung nicht aufrechterhalten bleibt und staendig abbricht. Hier muss also der Provider die Leitung durchmessen..... (Ich wuerde darauf bestehen, die Messergebnisse zu sehen. Sonst wirst du mit "Es sind keine Fehler auf der Leitung feststellbar" abgespeist.)
     
Thema: w503v - Kein DSL, ständige Abbrüche
Die Seite wird geladen...

w503v - Kein DSL, ständige Abbrüche - Ähnliche Themen

  1. Datenvolumen ständig leer.

    Datenvolumen ständig leer.: Moin Leute, habe bei meiner Tochter die Prepaid Karte vor einer Woche aufgeladen und heute mit erschrecken festgestellt, das das Guthaben schon...
  2. Ständiger Highping

    Ständiger Highping: Guten abend, ich hab da mal ne frage, woran kann das alles liegen das ich ständig highing habe Habe bei internet anbieter schon mehrmals...
  3. Ständiges laggen in Spielen.

    Ständiges laggen in Spielen.: Hallo, ich habe das Problem bei ein paar Spielen, dass ich immer kurze Aussetzer habe, bei denen das Spiel ständig für einen kurzen Augenblick...
  4. Ständige Verbindungsabbrüche

    Ständige Verbindungsabbrüche: Hallo Forum, ich habe ein sehr nerviges und leidiges Problem, dass ich nun schon seit Monaten versuche zu beheben. Es geht sich darum, dass ich...
  5. Ständige PC Abstürze

    Ständige PC Abstürze: Hallo, Seit geraumer Zeit stürzt mein PC in unregelmäßigen Abständen ab und es scheint mit der Grafikkarte zusammenzuhängen. Mitten im Spiel bei...