W-Lan Probleme

Diskutiere W-Lan Probleme im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Ich hab ein Netzwerk bestehend aus 3 Notebooks. Notebook1: Win xp SP3 //IP 192.168.0.1 Notebook2: Win Vista SP1//IP 192.168.0.66 Notebook3: Win...

  1. #1 Chriss81m, 19.09.2008
    Chriss81m

    Chriss81m Benutzer

    Dabei seit:
    09.03.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Ich hab ein Netzwerk bestehend aus 3 Notebooks.

    Notebook1: Win xp SP3 //IP 192.168.0.1
    Notebook2: Win Vista SP1//IP 192.168.0.66
    Notebook3: Win XP SP2 //IP 192.168.0.78

    Router TP Link 192.168.0.199

    Notebook 1 und 2 kein Problem, internetverbindung hängt an Notebook 1 via USB UMTS Modem.

    Notebook 3 mit statischer IP verbindet sich kurz, aber nach ca. 10 sec "nicht verbuden"

    mit Dyn IP bekommt er keine IP. Hab schon mehrere IP´s als statisch probiert, no way.

    Hab auch Firewall abgeschaltet.

    Habt Ihr ne Idee?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Knieschleifer, 19.09.2008
    Knieschleifer

    Knieschleifer Erfahrener Benutzer

    Dabei seit:
    12.09.2008
    Beiträge:
    288
    Zustimmungen:
    0
    hm,haste auch bei beim 3 Lapi, in Standardgateway,
    auch die richtiger Router IP eingegeben.
    Mehr fällt mir dazu nicht ein.
     
  4. #3 Chriss81m, 19.09.2008
    Chriss81m

    Chriss81m Benutzer

    Dabei seit:
    09.03.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Ja dies hab ich nätürlich beachtet
     
  5. #4 Beinahe_admin, 19.09.2008
    Beinahe_admin

    Beinahe_admin Erfahrener Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    1.894
    Zustimmungen:
    0
    kannst du von PC3 aus PC2 und PC1 anpingen? wenn nicht mal versuchen aktuellen Netzwerktreiber runterzuladen
     
  6. #5 Chriss81m, 20.09.2008
    Chriss81m

    Chriss81m Benutzer

    Dabei seit:
    09.03.2008
    Beiträge:
    57
    Zustimmungen:
    0
    So hab jetzt auf dem PC3 auch SP3 und nen aktuellen Treiber.
    Selbes Fehlerbild, steht kurz da "Netzwerkadresse beziehen" dann "Verbindung hergestellt" dann wieder automatisch.

    Der Punkt Netzwerkadresse beziehen ist aber vollkommener Quatsch, denn hab statische IP vergeben.

    Woran kann es noch liegen?

    Ach, hab in der kurzen zeit wo dasteht "Verbindung hergestellt" nen Ping an PC1 zu senden.

    2x Zeitüberschreitung
    2x Hardwarefehler

    Die frage ist, sind diese Pingwerte überhaupt zu verwerten?
     
Thema:

W-Lan Probleme

Die Seite wird geladen...

W-Lan Probleme - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  5. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...