W 500V Internet Probleme

Diskutiere W 500V Internet Probleme im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; ?( Hallo erstmal Ich hab da ne wichtige Frage. Ich hab dsl600 von T-com und ein W-lan router (W 500V) und in meinem Rechner (Aldi) is bereits ne...

  1. ????^^

    ????^^ Neuer Benutzer

    Dabei seit:
    19.12.2005
    Beiträge:
    2
    Zustimmungen:
    0
    ?(
    Hallo erstmal

    Ich hab da ne wichtige Frage. Ich hab dsl600 von T-com und ein W-lan router (W 500V) und in meinem Rechner (Aldi) is bereits ne W-Lan Karte drin. Ich hab den router konfiguriert und die software instaliert und komm auch ins internet. vor alem wenn ich mit dem W-lan router über das Lan kabel ins netz gehe. aber wenn ich über w-lan ins netz gehe wird der internet kontakt unregelmäßig und ständig unterbrochen. ;(


    kann mir bitte jemand helfen danke schon ma :)










    P.s dachte das ich mich mit dem teil bei euch bedanke ^^
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Nischo

    Nischo Erfahrener Benutzer

    Dabei seit:
    09.11.2005
    Beiträge:
    126
    Zustimmungen:
    0
    habe den gleichen router und bei mir war das problem, dass ich einen "konflikt" zwischen der software der w lan karte und der t-online software hatte...
    habe dann die software der w lan karte deinstalliert und dann nochmal nur die treiber installiert und dann ging es per t-online software..
     
  4. ????^^

    ????^^ Neuer Benutzer

    Dabei seit:
    19.12.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Jo probiers manl---- Wenn s nich klapt....
    Wären noch npaar tips net...

    Soweit aber schon ma l danke für die hilfe....
     
  5. Rule23

    Rule23 Guest

    Habe auch Probleme mit dem Gerät. Es verliert Abends öfter mal die Verbindung zur Vermittlungsstelle und Re-Synct dann neu. Ist das bei Dir auch so oder verliert er wirklich "nur" die Verbindung zum Internet?
     
  6. #5 PeterMadsen, 07.12.2006
    PeterMadsen

    PeterMadsen Guest

    Ich hatte auch eine zeitlang Probleme damit. Das lag aber an dem schlechten WLAN-Empfang. Nachdem ich den W500V in den Flur gestellt und dadurch eine Wand weniger zwischen Wlan-Karte und Router hatte, hat alles bestens und sehr stabil funktioniert. Mittlerweile hab ich noch nen W700V und benutze den W500V nur noch als Repeater, funktioniert alles prächtig.
     
Thema: W 500V Internet Probleme
Besucher kamen mit folgenden Suchen
  1. mein router speedport 500 v verliert öfter den kontakt zum pc

Die Seite wird geladen...

W 500V Internet Probleme - Ähnliche Themen

  1. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  2. Kein Zugriff aufs Internet trotz angezeigten Verbindung

    Kein Zugriff aufs Internet trotz angezeigten Verbindung: Hallo , Erstmal tut es mir leid falls das Thema falsch eingeordnet ist ,aber ich habe meinen Account gerade erst erstellt und kenn mich hier noch...
  3. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  4. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  5. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...