Vista startet nicht mehr, bzw. ist sehr langsam!

Diskutiere Vista startet nicht mehr, bzw. ist sehr langsam! im Windows Vista Probleme Forum im Bereich Windows Probleme; Hallo, hab vorher meinen PC (signatur) gestartet. Dann bin ich für etwa 10min weggegangen und wollt wieder hin. Hab ICQ und Outlook mal...

  1. #1 Der Andere, 12.08.2008
    Der Andere

    Der Andere Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    3.420
    Zustimmungen:
    0
    Hallo,

    hab vorher meinen PC (signatur) gestartet. Dann bin ich für etwa 10min weggegangen und wollt wieder hin. Hab ICQ und Outlook mal geöffnet, also so wie immer. Bloß es dauerte und dann gab es keine rückmeldung. So also resetknopf gedrückt und neugestartet. Als Vista beim Anmeldebildschirm war(dauerte erstmal 5min), wurde es danach blau, also blauer hintergrund sonst nichts, nur noch der mauszeiger. Task-Manager konnte ich noch öffnen. So wie kann ich das Problem beheben?
    Ich überleg, ob ich nich wieder XP installier!!^^

    mfg Der Andere
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 abcd_pc_, 12.08.2008
    abcd_pc_

    abcd_pc_ Erfahrener Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    1.287
    Zustimmungen:
    0
    Ort:
    Deutschland
    Das hatte ich auch schonmal.Bei mir half nur eine Neuinstallation.
     
  4. #3 Der Andere, 12.08.2008
    Der Andere

    Der Andere Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    3.420
    Zustimmungen:
    0
    ja gut nä^^
    jetzt installier ich XP! Vista ist mir zu Blöd!
    Nochwas: Kann ich irgendwie mit Linux meine lesezeichen von Firefox rauskopieren und dann bei XP wieder reinmachen?
    Also ich sitz grad an Knoppix^^...

    ...und ich kann nix kopieren.
    Wie kann ich da sachen kopieren? bzw. ich weiß schon wie es geht, aber da kommt dann immer ne fehlermeldung, dass es net kopiert werden kann. Knoppix hab ich von CD gestartet, aber ich will die sachen ja von festplatte zu fesplatte kopieren
    kann mir jemand helfen bitte?

    Edit: Und es kommt auch immer die Meldung ich hab keine berechtigung dazu und so... Ich will z.b. ein Bild des Desktops machen aber kann es nicht speichern!
    Was mach ich da falsch?
     
  5. #4 User0815, 13.08.2008
    User0815

    User0815 Guest

    BITTE NICHT!!!!! Vista ist doch cool
     
  6. #5 Der Andere, 13.08.2008
    Der Andere

    Der Andere Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    3.420
    Zustimmungen:
    0
    so ich hab ejtzt alle probleme gelöst!
    Gibt es sonst noch ein BS, dass beim starten plötzich nicht mehr funktioniert? Also das ist halt Vista! Totaler schrott! Geht einfach nicht mehr. Bei XP war das bei mir noch NIE der fall!
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 SoulBizkit, 19.09.2008
    SoulBizkit

    SoulBizkit Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    85
    Zustimmungen:
    0
    Keine Ahnung was die Leute immer gegen Vista habe...
    Ich finde es Perfekt und 10 mal besser als XP
     
  9. #7 Naboo1981, 14.10.2008
    Naboo1981

    Naboo1981 Erfahrener Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    111
    Zustimmungen:
    0
    also bei ir läuft jetzt schon auf dem 4. rechner vista.... nie probleme gehabt... nichtmal mit meiner jetztigen 64 bit version....


    im gegenteil... unter vista hat ein rechner sogar mehr leistung .... ich kopiere von platte zu platte mit ca. 100 mb/sek. ... bekommst du das unter xp auch konstant hin?
     
Thema: Vista startet nicht mehr, bzw. ist sehr langsam!
Die Seite wird geladen...

Vista startet nicht mehr, bzw. ist sehr langsam! - Ähnliche Themen

  1. Laptop startet nicht mehr

    Laptop startet nicht mehr: Hallo, Ich habe seit geraumer Zeit Probleme mit meinem Laptop und zwar ist es ein Dell Inspiron 15r 5520. Seit einiger Zeit arbeitet mein Laptop...
  2. Kein Bild mehr trotz Grafikkarten Austausch

    Kein Bild mehr trotz Grafikkarten Austausch: Hi Mein PC liefert seit einigen Tagen kein Bild mehr. Der der VGA-Anschluss war zuvor ein wenig wackelig. Ich habe den Stecker des Monitors öfters...
  3. Netzteil für Modding bzw. Sleeves

    Netzteil für Modding bzw. Sleeves: Hallo Forums Kollegen Ich wollte euch fragen da ich jetzt einen PC Modd vorhabe ob ihr ein geeignetes Netzteil empfehlen könnt wo man die...
  4. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...