Vista BOOT

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von NFS, 26.03.2007.

  1. NFS

    NFS Erfahrener Benutzer

    Dabei seit:
    29.11.2005
    Beiträge:
    258
    Zustimmungen:
    0
    HAllo,
    Beim booten von XP erscheint doch immer das Win XP Home yeichen und so ein Strich wo ladet! Aber BEi mir in Vista HOme PRemium, erscheint nur dieser strich !
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Obi-Wan, 26.03.2007
    Obi-Wan

    Obi-Wan Erfahrener Benutzer

    Dabei seit:
    23.03.2006
    Beiträge:
    2.844
    Zustimmungen:
    0
    Das ist normal, es gibt kein Bildchen bei Vista.
     
Thema:

Vista BOOT

Die Seite wird geladen...

Vista BOOT - Ähnliche Themen

  1. Boot Probleme Abit AB9 Quad GT

    Boot Probleme Abit AB9 Quad GT: Hi, folgendes Problem: ich habe o.g. Mainboard mit einem Core2Duo, 4 GB RAM etc. Alles Standard Komponenten. BS: Win10 Der Rechner hat auf einmal...
  2. Von CD/DVD Booten funktioniert nicht!

    Von CD/DVD Booten funktioniert nicht!: Hallo erstmals! Ich besitze seit ca 1 Woche den Medion Desktop PC und habe jetzt ein grosses Problem und zwar bezüglich des CD/DVD booten. Wenn...
  3. Win 7 Boot Fehler

    Win 7 Boot Fehler: Hallo Leute, Habe versucht das Betriebssystem Win 7 x64 auf meinem alten Rechner neu aufzusetzen. Der Rechner lief ursprünglich mit dieser...
  4. Wlan nur lokaler Zugriff (Vista)

    Wlan nur lokaler Zugriff (Vista): Hallo zusammen, erstmal ich bin absoluter Neuling und kenn mich auch nicht sehr gut mit Computern aus :D Vor ab ich habe Vista drauf und denke es...
  5. acht Minuten zum Booten

    acht Minuten zum Booten: Moin! Nach einem automatischen Windowsupdate braucht mein Rechner jetzt acht Minuten zum Booten. Erst kommt der normale Begrüßungsbildschirm. Dann...