Vista auf einmal ganz langsam :(

Dieses Thema im Forum "Viren, Würmer, Spyware" wurde erstellt von desateur, 31.08.2008.

  1. #1 desateur, 31.08.2008
    desateur

    desateur Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit Montag Vista buisness auf meinem Rechner und es lief alles bestens. Heute morgen ging zuerst mein Internet nicht, nachdem ich das LAN deaktiviert und wieder aktiviert habe ging es wieder doch mein ganzes System ist sau lahm seit heute. Ich habe Antivir auf dem PC und heute kam auch ein Update, dass das Service Pack fehlt obwohl ich immer auf "Updates suchen" gegangen bin. Was kann ich tun damit der Rechner wieder schnell wird???

    Danke
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 31.08.2008
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    das sind bischen wenig angaben.
    ist das sp1 installiert?
    hast du schon ein virenscann gemacht?
    lade dir mal adaware und spybot und checke dein system.
    danach mach ein hijackthis und stelle das logfile hier rein.

    traten fehler auf , wie abstürze?
    mach mal folgendes:
    start----perfmon eingeben und enter drücken.
    dann eventuell nochmal bestätigen.
    jetzt kannst du in die zuverlässigkeitsüberwachung klicken.
    die roten kreuze sagen aus, was in deinem system schief läuft.
     
  4. #3 desateur, 31.08.2008
    desateur

    desateur Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    SP1 wurde heute installiert, Abstütze gabs keine, Antivir hat nichts gefunden, Spyware Terminator hat auf der Platte D (Windows XP) 4 Sachen gefunden, wurde gelöscht.

    Logfile=>

    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 19:49:59, on 31.08.2008
    Platform: Windows Vista SP1 (WinNT 6.00.1905)
    MSIE: Internet Explorer v7.00 (7.00.6001.18000)
    Boot mode: Normal

    Running processes:
    C:\DAEMON Tools Lite\daemon.exe
    C:\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\iTunes\iTunesHelper.exe
    C:\Program Files (x86)\VideoLAN\VLC\vlc.exe
    C:\Mozilla Firefox\firefox.exe
    C:\HijackThis\HijackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    F2 - REG:system.ini: UserInit=userinit.exe
    O1 - Hosts: ::1 localhost
    O2 - BHO: Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O4 - HKLM\..\Run: [avgnt] "C:\Avira\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [AppleSyncNotifier] C:\Program Files (x86)\Common Files\Apple\Mobile Device Support\bin\AppleSyncNotifier.exe
    O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files (x86)\QuickTime\QTTask.exe" -atboottime
    O4 - HKLM\..\Run: [iTunesHelper] "C:\iTunes\iTunesHelper.exe"
    O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Adobe\Reader 8.0\Reader\Reader_sl.exe"
    O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\DAEMON Tools Lite\daemon.exe" -autorun
    O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'NETZWERKDIENST')
    O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\ICQ6\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\ICQ6\ICQ.exe
    O13 - Gopher Prefix:
    O16 - DPF: {A796D216-2DE1-4EA8-BABB-FE6E7C959098} (HPSDDX Class) - http://www.hp.com/cpso-support-new/SDD/hpsddObjSigned.cab
    O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
    O23 - Service: Avira AntiVir Personal - Free Antivirus Planer (AntiVirScheduler) - Avira GmbH - C:\Avira\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: Avira AntiVir Personal - Free Antivirus Guard (AntiVirService) - Avira GmbH - C:\Avira\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files (x86)\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
    O23 - Service: Ati External Event Utility - Unknown owner - C:\Windows\system32\Ati2evxx.exe (file missing)
    O23 - Service: Bonjour-Dienst (Bonjour Service) - Apple Inc. - C:\Program Files (x86)\Bonjour\mDNSResponder.exe
    O23 - Service: @dfsrres.dll,-101 (DFSR) - Unknown owner - C:\Windows\system32\DFSR.exe (file missing)
    O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
    O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Program Files (x86)\iPod\bin\iPodService.exe
    O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
    O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\SLsvc.exe,-101 (slsvc) - Unknown owner - C:\Windows\system32\SLsvc.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
    O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
    O23 - Service: Spyware Terminator Realtime Shield Service (sp_rssrv) - Crawler.com - C:\Spyware Terminator\sp_rsser.exe
    O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
    O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
    O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
    O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
    O23 - Service: @%ProgramFiles%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)
     
  5. #4 Ostseesand, 31.08.2008
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    deinstallier mal die d+a+e+m+o+n tools.
    wenn du die systemwiederherstellung eingeschaltet hast, dann setze mal dein system auf 3 tage zurück.
    vorher schreibe dir auf, welche updates schon im vista installiert wurden.
     
  6. #5 Leonixx, 31.08.2008
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Das Logfile sieht sauber aus, was aber noch gar nichts heißt.

    Wende Ccleaner an. Lösche den Müll vom System.

    Danach lade dir Malewarebytes, ausführen, updaten, Komplett scan, alles löschen, Report posten.

    Gruss Leonixx
     
  7. #6 desateur, 01.09.2008
    desateur

    desateur Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Malwarebytes' Anti-Malware 1.25
    Datenbank Version: 1101
    Windows 6.0.6001 Service Pack 1

    23:59:28 31.08.2008
    mbam-log-08-31-2008 (23-59-28).txt

    Scan-Methode: Vollständiger Scan (C:\|D:\|E:\|)
    Durchsuchte Objekte: 221071
    Laufzeit: 2 hour(s), 59 minute(s), 41 second(s)

    Infizierte Speicherprozesse: 0
    Infizierte Speichermodule: 0
    Infizierte Registrierungsschlüssel: 0
    Infizierte Registrierungswerte: 0
    Infizierte Dateiobjekte der Registrierung: 0
    Infizierte Verzeichnisse: 0
    Infizierte Dateien: 0

    Infizierte Speicherprozesse:
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule:
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel:
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungswerte:
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateiobjekte der Registrierung:
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse:
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien:
    (Keine bösartigen Objekte gefunden)
     
  8. #7 desateur, 01.09.2008
    desateur

    desateur Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Jemand eine Idee woran das noch liegen könnte? Gefunden hat er bis jetzt noch nichts:-(
    Habe, um einen Hardware defekt auszuschließen, mal XP gestartet und da läuft alles wunderbar. Mal ein kleiner Vergleich, ich habe unter XP und Vista die gleiche 700mb Datei entpackt
    Vista ~ 7min
    XP 27 Sekunden
    Da kann doch echt irgendwas nicht stimmen und ich möchte den PC ungern formatieren. Und weshalb soll ich den Deamon Tools löschen??? Ich hab das Prog seit Jahren und noch nie Probleme damit.
     
  9. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 Leonixx, 01.09.2008
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Schon versucht Vista zu reparieren? Alle nötigen Treiber installiert? Wird im Gerätemanager irgendwelche Konflikte angezeigt?
     
  11. #9 desateur, 04.09.2008
    desateur

    desateur Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Oh man es haben nur die aktuellen Grafiktreiber gefehlt :)

    Aber danke für eure Tips
     
Thema:

Vista auf einmal ganz langsam :(

Die Seite wird geladen...

Vista auf einmal ganz langsam :( - Ähnliche Themen

  1. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...
  2. Wird ein PC wirklich langsamer?

    Wird ein PC wirklich langsamer?: Moin Leute, seit geraumer Zeit beschäftigt mich immer wieder eine bestimmte Frage: Wird ein PC mit der Zeit wirklich langsamer, oder bilden wir...
  3. Alles öffnet extrem langsam oder gar nicht

    Alles öffnet extrem langsam oder gar nicht: Hallo allerseits, ich bin neu hier und hoffe ihr könnt mir helfen. Habt Nachsicht mit mir, das Notebook und ich leben in einer Kooperative, soll...
  4. Muss ein ganz neues system her?

    Muss ein ganz neues system her?: Huhu. Wollte mal meinen Rechner etwas aufrüsten,für die neuesten Games reicht es leider nicht mehr für eine anständige Grafik :( primäl etc. Hier...
  5. Internetverbindung sehr langsam Fritzbox

    Internetverbindung sehr langsam Fritzbox: Gute Abend liebe Leute, leidiges Thema und wahrscheinlich auch schon zigmal hier gefragt aber meine Internetverbindung (Einrichtung war am...