Viedeos Funzen nicht!!

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von aeroxsepp, 24.07.2007.

  1. #1 aeroxsepp, 24.07.2007
    aeroxsepp

    aeroxsepp Neuer Benutzer

    Dabei seit:
    24.07.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hi.

    Hab mir Windows Vista 64Bit... geholt. Jetz war ich auf einer Lan party und da hab ich mir nen Film gezogen von nem Kumpel und kein Player spielt es ab!! Kein Media player ( windows ) und VLC auch nicht. Davor hatte ich Xp Pro. und da hate ich keine Probleme. Alles funktioniert nur die viedeos nicht! Ich klicke also die Viedeodatei an der Player startet spielt aber nur den sound ab. ?(

    Hat jemand ne Idee ?

    Gruss. Basti
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 25.07.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
     
Thema:

Viedeos Funzen nicht!!

Die Seite wird geladen...

Viedeos Funzen nicht!! - Ähnliche Themen

  1. Cobat Arms Funz nicht

    Cobat Arms Funz nicht: Hallo Habe mir Heute früh das spiel Cobat Arms gedownloadet da ich solche Spiele Cool finde ich habe nur ein problem ich habb es Fertig...
  2. Core E5300 + ASUS P5KPL-AM funzen nicht

    Core E5300 + ASUS P5KPL-AM funzen nicht: Hallo, ich habe mir einen Dual Core E5300 gekauft und ihn auf dem ASUS P5KPL-AM montiert. Bei Power on startet der Rechner hoch, der Lüfter...
  3. BD`s funzen nemmer

    BD`s funzen nemmer: Hallo, wollt mal fragen, ob ihr mir vilt. weiter helfen könnt. haben gestern noch BD`s auf dem notebook geguckt über hdmi aufen LCD. hatten...
  4. btsim und palmemulator funzen nicht miteinander..

    btsim und palmemulator funzen nicht miteinander..: nachdem ich mir die btsim.jar datei runtergeladen und ausgeführt habe danach dieser anleitung gefolgt bin hab ich immernoch keine...
  5. Wlan funz nicht ....

    Wlan funz nicht ....: Hio Folgenes Problem : Ich hab WLan mein Rechner zeigt mir auch an das ich empfang (Hervorragent)habe ... Trozdem kann ich mit firefox (oder...