Video Problem

Dieses Thema im Forum "Grafikkarten Probleme" wurde erstellt von Wowa, 18.04.2007.

  1. Wowa

    Wowa Neuer Benutzer

    Dabei seit:
    17.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo hab mir ne Grafikkarte Geforce 6600 GT geholt.

    Als ich sie einbaute stand im Windows unten ne kleine fehlermeldung das die Karte nicht genügend Strom bekommt. Ích habs mir nochma angeschaut alle kabel nochmal richtig reingesteckt und Windows wieder gestartet.

    Nach dem Start stand das dass ne dual Karte oder so ist und das ich eine 2. Grafikkarte anschliesse sollte. Aber Games und alles lief ohne Probleme.

    Als ich dann aber ein Video im Windows öffnen wollte kackte der Pc ab (100% auslastung) und der Computer restarte dann. Aber Videos auf youtube etc. und games gehen blos keine Videos im Windows hab auch schon alle möglichen PLayer probiert bringt nix bitte um Hilfe.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Amadis

    Amadis Erfahrener Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    490
    Zustimmungen:
    0
    naja, die meldung sagt doch schon einiges. ich würde mal tippen, dass dein netzteil nicht kräftig genug ist. grafikkarten sind die übelsten stromfresser und da sollte dann schon mindestens ein 450-500w-netzteil eingebaut sein. da solltest du schnellsten abhilfe schaffen und in der zwischenzeit möglichst wenig am pc arbeiten, weil sonst deine gesamte hardware darunter leiden kann!

    gruß
    mike
     
  4. Wowa

    Wowa Neuer Benutzer

    Dabei seit:
    17.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hmm ja das Problem besteht aber schon länger...

    Einpaar Monate bestimmt und da ist nur die Video geschichte das Problem der Rest läuft alles ohne Probleme.
     
Thema: Video Problem
Besucher kamen mit folgenden Suchen
  1. graka video problem

Die Seite wird geladen...

Video Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...