Upload funktioniert nicht

Diskutiere Upload funktioniert nicht im Windows XP Probleme Forum im Bereich Windows Probleme; Hallo, ich weiß nicht ob ich in diesem Forum richtig bin, aber ich beschreib einfach mal das Problem: Ich habe an einem Router mehrere PC hängen...

  1. densi

    densi Neuer Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich weiß nicht ob ich in diesem Forum richtig bin, aber ich beschreib einfach mal das Problem: Ich habe an einem Router mehrere PC hängen (teleos DSl 6000). Bei meinem toshiba Laptop funktioniert der upload nicht mehr, d.h. ich kann weder emails mit thunderbird verschicken, auch nicht von gmx direkt. Zudem kann ich keine online ausgefüllten Bestellformulare verschicken...eben alles wo Daten upgeloadet werden. Download funktioniert. Bei emails z.B. lädt das Ding ewig und dann kommt "seite kann nicht angezeigt werden". Vor der Umstellung auf Teleos (vorher Tele 2) funktionierte das alles. Die sache ist mit den anderen 3 PCs am selben Router funktioniert dies alles problemlos, also an teleos kann es eigentlich nicht liegen. Auch die Firewall kann es nicht sein da sämtlicher traffic zugelassen ist. Zusätzliche habe ich den Laptop heute mal mit der Recovery CD formatiert - trotzdem es funktioniert immer noch nicht.

    Weiß einer woran das liegen kann?
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. beango

    beango Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Grundsaetzlich benoetigst du fuer jeden Paketempfang auch eine Paketbestaetigung also auch upload. Also kein Download ohne Upload moeglich.

    Ist aber schon verwunderlich wenn es auf den anderen computern geht und formatiert hast du ja auch sogar schon.

    Browser IE?
    Irgendwelche Software direkt nach Installation dazu installiert?

    Gruss.
     
  4. densi

    densi Neuer Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Bemühungen, das Problem hat sich erledigt. Irgendwie haben sich die Firewalls (windows/Sygate) gegenseitig blockiert. Komisch ist nur das sie dies auf den anderen PCs nicht tun. Aber egal hauptsache es funktioniert jetzt.
     
Thema: Upload funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. windows xp upload funktioniert nicht

    ,
  2. uploaded download unter win xp funktioniert nicht

    ,
  3. windows xp kein upload

    ,
  4. win xp upload ie funktioniert nicht,
  5. upload klappt nicht win xp,
  6. sygate blockiert upload
Die Seite wird geladen...

Upload funktioniert nicht - Ähnliche Themen

  1. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  2. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  3. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...
  4. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...
  5. [TP-LINK AP] AP verursacht extrem hohen Upload

    [TP-LINK AP] AP verursacht extrem hohen Upload: Guten Tag liebe Community, seit Monaten habe ich das Problem, dass immer wieder der Upload (in der Fritzbox Statistik) ohne Grund aufs maximale...