Unendliche rheie von Fehlern

Dieses Thema im Forum "Grafikkarten Probleme" wurde erstellt von take2k, 19.08.2007.

  1. take2k

    take2k Erfahrener Benutzer

    Dabei seit:
    14.05.2007
    Beiträge:
    143
    Zustimmungen:
    0
    Im Vorraus schonmal : ati radeon 1950 pro ; MSI K8T Neo 2 v2.0

    Volgende Problemme: zuerst hab ich mein system neu draufgesetzt wie üblich das Paket enthält schon alles drum und dran auch dxd9.0c.

    Hab den neusten MB treiber installiert Via 5.1a und dann wir üblich :baby:

    Nach den installation von Meinen Grafiktreiber sah noch alles super aus nach dem neustart hat der computer die treiber angenommen und normal weitergearbeitet, der blidschirm flackerte in regelmässigen abständen.
    Nur dann viel mir auf das sämdliche farben im desktop negativ sind sowie
    z.b. das symbol arbeitsplatz oder eigende dateien oder das unten auf der startoberfläche start simbol garnicht z erkennen sind. Wie auch immer erfolglos gegoogled ... hab ich selber herausgefunden das wenn man die hardwarebeschläunigung auf 50 % runterstellt die symbole normal angezigt werden.. Start <- ausführen <- dxdiag ... AGP oberfächenbeschleunigung ist deaktivert und läst sich nicht mehr aktivieren...wiederrum die beschäunigung auf maximum gestellt .. simbole sind wieder nicht zu erkennen agp oberflächenbeschleunigung auch nicht vorhanden -.- BIOS fast write ausgestellt simbole jetzt erkennbar aber immer immer noch kein AGP beschläunigung da... treiber uninstalliert.. neuinstalliert... kein effekt... muste alles wieder von vorne machen... hab sogar windoofs neuinstalliert ohne erfolg... waran kann das liegen.. ich hab zuerst den MB treiber installiert und dann den grafiktreiber trotzdem werden diverse fehler angezeigt und finde auch keine lösung könnt ihr mir helfen?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Invidious, 20.08.2007
    Invidious

    Invidious Erfahrener Benutzer

    Dabei seit:
    18.01.2007
    Beiträge:
    4.267
    Zustimmungen:
    0
    Windows im Abgesicherten Modus starten (F8 vor dem Booten)

    Sind hier die selben Probleme?

    Ja -> Hardwareproblem

    Nein -> Treiberproblem


    Hardwareproblem:

    Temperaturen und Netzteilschwankungen mit Everest auslesen und posten.

    Monitorkabel genau überprüfen

    Monitor oder Grafikkarte auswechseln um einen der auszuschließen.

    Treiberproblem:

    Im abgesicherten Modus mit Driver Cleaner die alten Treiber entfernen und es mal mit anderen Grafiktreibern versuchen.
     
  4. take2k

    take2k Erfahrener Benutzer

    Dabei seit:
    14.05.2007
    Beiträge:
    143
    Zustimmungen:
    0
    Hab zuzeit den omega treiber Installiert damit habe ich keine fehler

    Im abgesicherten Modus habe ich nicht die Problemme vor dem installieren der treiber lief auch alles super bei anderen Computern läuft die Karte 100 % stabiel ohne fehler. Auch wenn ich eine andere Grafikkarte bei mir reinbaue läuft sie super.

    Temperatur liegt bei 45 bis 50 maximum.

    Also ich würde sagen der Ati treiber ist mit meinem Mainboard nicht kompatibel alles andere kann ichnur ausschließen da die karte bei anderen 1a läuft eine andere karte bei mir 1a läuft die temperatur 1a ist und der rest der hardware nigelnagelneu ist!
     
Thema:

Unendliche rheie von Fehlern

Die Seite wird geladen...

Unendliche rheie von Fehlern - Ähnliche Themen

  1. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  2. Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler

    Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler: Hallo, vor ca. einem Jahr hab ich ein neues Lenovo Ideapad G700 bekommen, in welchem eine gt 720m verbaut ist. Ich hatte damals alle Treiber,...
  3. CryEngine First Time Login Fehler?

    CryEngine First Time Login Fehler?: Hallo, habe mir heute die CryEngine 3.5.8 SDK geholt und wollte mich anmelden. Es ging aber nicht. Dort steht das ich ein falsches Passwort oder...
  4. Fehler Aufruf GMX - application/octet-stream

    Fehler Aufruf GMX - application/octet-stream: Fehler Aufruf GMX - application/octet-stream Hallo zusammen! Ich habe seit einiger Zeit ein Problem beim Aufruf der GMX Seite. Ich kann die...
  5. Waths-app fehler

    Waths-app fehler: hallo zusammen, möchte für eine Bekannte das Handy einrichten und von play store apps runterladen hab soweit Internet eingerichtet und wenn ich...