Tunngle/Hamachi Problem!

Diskutiere Tunngle/Hamachi Problem! im Software Probleme Forum im Bereich Computerprobleme; Abend und Hallo Zusammen!!! Habe ein komisches Tunngle/Hamachi Problem auf meinem 2. Rechner. Da ich die Tage besuch bekomme, wollte ich ganz...

  1. #1 Volvo-Driver, 02.12.2015
    Volvo-Driver

    Volvo-Driver Benutzer

    Dabei seit:
    11.02.2015
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    bei Münster
    Abend und Hallo Zusammen!!!

    Habe ein komisches Tunngle/Hamachi Problem auf meinem 2. Rechner.
    Da ich die Tage besuch bekomme, wollte ich ganz gerne einige ältere spiele mal im LAN daddeln. Das problem ist aber nur, dass einige spiele nur mit direct IP connecten können. Deswegen nutze ich auf dem 2. Rechner auch Tunngle!
    Habe schon ettliche versionen ausprobiert keine startet gescheid.
    Ich muss dazu sagen, dass aber vorher tunngle auf dem rechner aber lief, auch wenn es nen akt war eine version zu finden. Habe nun formatiert und muss es neu einrichten. Wenn ich Tunngle starte kommt folgende fehlermeldung:

    Zugriffsverletzung bei Adresse 00000000. Lesen von Adresse 00000000

    wobei ich dazu sagen muss, nehme ich eine andere version von tunngle kommt auch eine andere fehlermeldung.
    hamachi funktioniert auch nicht bzw lässt sich gar nicht erst installieren.


    System:

    AMD ATHLON 3200+
    ASUS a7n8x deluxe
    2GB RAM
    ATI Radeon HD 3650

    Wenn wer eine idee hat, bitte melden!

    mfg
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Tunngle/Hamachi Problem!

Die Seite wird geladen...

Tunngle/Hamachi Problem! - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....