Tunngle/Hamachi Problem!

Diskutiere Tunngle/Hamachi Problem! im Software Probleme Forum im Bereich Computerprobleme; Abend und Hallo Zusammen!!! Habe ein komisches Tunngle/Hamachi Problem auf meinem 2. Rechner. Da ich die Tage besuch bekomme, wollte ich ganz...

  1. #1 Volvo-Driver, 02.12.2015
    Volvo-Driver

    Volvo-Driver Erfahrener Benutzer

    Dabei seit:
    11.02.2015
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    WAF
    Abend und Hallo Zusammen!!!

    Habe ein komisches Tunngle/Hamachi Problem auf meinem 2. Rechner.
    Da ich die Tage besuch bekomme, wollte ich ganz gerne einige ältere spiele mal im LAN daddeln. Das problem ist aber nur, dass einige spiele nur mit direct IP connecten können. Deswegen nutze ich auf dem 2. Rechner auch Tunngle!
    Habe schon ettliche versionen ausprobiert keine startet gescheid.
    Ich muss dazu sagen, dass aber vorher tunngle auf dem rechner aber lief, auch wenn es nen akt war eine version zu finden. Habe nun formatiert und muss es neu einrichten. Wenn ich Tunngle starte kommt folgende fehlermeldung:

    Zugriffsverletzung bei Adresse 00000000. Lesen von Adresse 00000000

    wobei ich dazu sagen muss, nehme ich eine andere version von tunngle kommt auch eine andere fehlermeldung.
    hamachi funktioniert auch nicht bzw lässt sich gar nicht erst installieren.


    System:

    AMD ATHLON 3200+
    ASUS a7n8x deluxe
    2GB RAM
    ATI Radeon HD 3650

    Wenn wer eine idee hat, bitte melden!

    mfg
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Tunngle/Hamachi Problem!

Die Seite wird geladen...

Tunngle/Hamachi Problem! - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....