Treiberproblem??

Diskutiere Treiberproblem?? im Linux Probleme Forum im Bereich Computerprobleme; Hallo zusammen, ich hätte da mal eine Frage: Ich habe bei meinem Suse-Rechner einen Creative Modem Blaster USB angeschlossen. Jetzt erkennt Suse,...

  1. Ich

    Ich Benutzer

    Dabei seit:
    27.10.2005
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo zusammen,
    ich hätte da mal eine Frage: Ich habe bei meinem Suse-Rechner einen Creative Modem Blaster USB angeschlossen. Jetzt erkennt Suse, dass am USB-Port ein "Creative Modem Blaster USB" hängt, aber es erkennt nicht, dass das ein Modem ist. Ist das dann ein Treiberprobelm??
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 steffen, 16.11.2005
    steffen

    steffen Erfahrener Benutzer

    Dabei seit:
    01.09.2003
    Beiträge:
    1.287
    Zustimmungen:
    0
    Hast du den überhaupt Linux Treiber dafür? Und diese installiert?
     
  4. Ich

    Ich Benutzer

    Dabei seit:
    27.10.2005
    Beiträge:
    30
    Zustimmungen:
    0
    Nö, hab ich nicht! die gibt es bei Conexant und kosten Geld. Und ich bezahl kein Gld für'n Treiber. Außerdem weiß Linux doch, was da am USB-Port hängt, oder interpretiert es nur die Meldungen vom Gerät?
     
  5. #4 steffen, 21.11.2005
    steffen

    steffen Erfahrener Benutzer

    Dabei seit:
    01.09.2003
    Beiträge:
    1.287
    Zustimmungen:
    0
  6. Ich

    Ich Benutzer

    Dabei seit:
    27.10.2005
    Beiträge:
    30
    Zustimmungen:
    0
    Tja, gleiches Problem, keine Lösung!
    Ich weigere mich aber den Conexant - Chipsatz - Treiber zu kaufen!
     
Thema:

Treiberproblem??

Die Seite wird geladen...

Treiberproblem?? - Ähnliche Themen

  1. treiberproblem InLine 76617E 4x SATA PCIe 2.0 x1

    treiberproblem InLine 76617E 4x SATA PCIe 2.0 x1: habe da ein problem mit dem treiber für InLine 76617E 4x SATA PCIe 2.0 x1. betriebssystem ist win10 pro 64bit. Mainboard: ASUS PRIME Z270-P da...
  2. win xp pro mit nvidia 359.00-desktop-winxp-32bit-treiberproblem

    win xp pro mit nvidia 359.00-desktop-winxp-32bit-treiberproblem: win xp pro mit nvidia 359.00-desktop-winxp-32bit-treiberproblem habe auf meinem pc noch win xp professional version 2002 servicepack 3 am laufen....
  3. Treiberproblem, Bluescreen

    Treiberproblem, Bluescreen: Hallo! Ich habe ein Problem mit meinem Laptop (Windows 7). Nach dem Installieren einer Aktualisierung von Adobe Reader wurde ein Treiber...
  4. Treiberproblem mit ATI Radeon HD 3470 mit 256 MB

    Treiberproblem mit ATI Radeon HD 3470 mit 256 MB: Hallo an das Forum, in meinem Lenovo ThinkCentre ist obige Grafikkarte eingebaut. Beim Start erscheint eine Meldung, dass kein AMD-Grafiktreiber...
  5. treiberproblem

    treiberproblem: Liebe Leute! Seit gestern ärgert mich mein PC gewaltig. Zur Erklärung: Ich habe meinen router mit dem pc anhand von wlansteckverbindungen, d.h....