ton weg ...trotz treiber neuinstallation

Diskutiere ton weg ...trotz treiber neuinstallation im Windows XP Probleme Forum im Bereich Windows Probleme; Also ich hab da folgendes Problem... Ich wollte nen Recorder auf meinem Laptop spielen damit ich Musik von Youtube videos aufnehmen kann....hab...

  1. #1 helplessgirl, 12.07.2008
    helplessgirl

    helplessgirl Guest

    Also ich hab da folgendes Problem...
    Ich wollte nen Recorder auf meinem Laptop spielen damit ich Musik von Youtube videos aufnehmen kann....hab aba nur "onboard" ;(

    also bat ich meinen Vater um hilfe ob es da speziell doch nen programm gibt...er schickte mir auch eins zu ... ich installierte es un zack war auf einmal der Ton weg...
    Mein bruder hatte dann versucht den Treiber neu zu intsallieren aba nix ging...

    wenn ich XP hochfahre kommt standartmäßig der "begrüßungssound" wie bei jedem XP

    aba ich kann nichmal mehr songs abspielen geschweige denn den ton bei videos hören


    leute ich brauche DRINGEND eure hilfe...
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 julchri, 12.07.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,

    versuch mal eine Systemwiederherstellung. Wenn es dann wieder geht, den Recorder (welchen?) neu installieren.
     
  4. #3 helplessgirl, 14.07.2008
    helplessgirl

    helplessgirl Guest

    also ich hab jetz ma meinen freund drangelassen...

    das lustige is ja...es ging...so für 3 std...un dann is es aufeinma wieda weggegangen...
    un er hat den treiber neu drauf gemacht...

    un den recorder hab ich gelöscht...
     
Thema:

ton weg ...trotz treiber neuinstallation

Die Seite wird geladen...

ton weg ...trotz treiber neuinstallation - Ähnliche Themen

  1. Kein Zugriff aufs Internet trotz angezeigten Verbindung

    Kein Zugriff aufs Internet trotz angezeigten Verbindung: Hallo , Erstmal tut es mir leid falls das Thema falsch eingeordnet ist ,aber ich habe meinen Account gerade erst erstellt und kenn mich hier noch...
  2. Siemens Scaleo L GrKa Treiber

    Siemens Scaleo L GrKa Treiber: Guten Tag, ich suche für den Scaleo L PC den GrKa Treiber für Windows XP die Hardware ID ist: PCI\VEN_8086&DEV_2562&Subsys_10031734&REV_02 Ich...
  3. Netzteil ziehen...Notebook stürzt ab trotz funktionierendem Akku

    Netzteil ziehen...Notebook stürzt ab trotz funktionierendem Akku: HP Elitebook 8540w CPU: Intel Core i5-540M, 2x 2.53GHz • RAM: 4GB • Festplatte: 250 HDD• optisches Laufwerk: DVD+/-RW DL • Grafik: NVIDIA Quadro...
  4. Windows 7 Installation, Treiber fehlt

    Windows 7 Installation, Treiber fehlt: Hallo Leute, so eben habe ich den Computer für meine Schwester zusammengebaut. Nun möchte ich Windows 7 auf einer 1TB HDD installieren, das...
  5. Nach Defragmentierung alle Treiber gelöscht

    Nach Defragmentierung alle Treiber gelöscht: Hallo zusammen, ein Freund hat mit dem CCleaner seine Festplatte defragmentiert und die Registry gereinigt. Nachdem beides abgeschlossen war und...