Thoshiba Sattelite 650 Aku läd nicht

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von El Primo, 07.08.2011.

  1. #1 El Primo, 07.08.2011
    El Primo

    El Primo Neuer Benutzer

    Dabei seit:
    07.08.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich habe gestern mein neues Notebook in Betrieb genommen.
    Leider läd der Akku nicht.:mad:
    Mit Netzteil läuft alles prima.
    Im Display wird angezeigt Akku läd nicht.

    Habe ich etwas übersehen?

    Grüße ins Forum
    El Primo
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 07.08.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.891
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Direkt zurueckgeben.
    Bei Neugeraeten muss das funktionieren....
     
  4. Laton

    Laton Erfahrener Benutzer

    Dabei seit:
    22.12.2010
    Beiträge:
    2.913
    Zustimmungen:
    0
    Entferne den Akku noch einmal und setzte ihn wieder ein. Nach dem Versuch würde ich mich Xandros anschließen, entweder der Akku oder das Laptop ist defekt und ein Fall für eine Reklamation. Der Akku ist sauber eingesetzt, eingerastet und verriegelt?
     
  5. #4 El Primo, 07.08.2011
    El Primo

    El Primo Neuer Benutzer

    Dabei seit:
    07.08.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die schnelle Hilfe.
    Akku läd jetzt.

    Grüße aus dem Sauerland.:D
     
  6. Laton

    Laton Erfahrener Benutzer

    Dabei seit:
    22.12.2010
    Beiträge:
    2.913
    Zustimmungen:
    0
    Behalte das trotzdem im Auge. Wenn der nicht bloß -krumm- eingesetzt war, kann da noch ein Wurm lauern. ;)
     
Thema:

Thoshiba Sattelite 650 Aku läd nicht

Die Seite wird geladen...

Thoshiba Sattelite 650 Aku läd nicht - Ähnliche Themen

  1. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...
  2. PC fährt nicht ganz hoch stoppt nach dem Laden vom Windows

    PC fährt nicht ganz hoch stoppt nach dem Laden vom Windows: Also mein Computer von HP mit Windows Vista fährt nicht mehr vernünftig hoch Als erstes erscheint das hP Logo dann steht da Microsoft Office und...
  3. ext HDD braucht lange zum Ornder laden

    ext HDD braucht lange zum Ornder laden: Ich habe in einem Ordner auf einer ext Festplatte diverse Videos. und die SOLLEN auch ALLE so im Ordner bleiben. wenn ich den Ordner öffne,...
  4. Wie Treiber laden beim booten von CD?

    Wie Treiber laden beim booten von CD?: Hallo nochmal, Ich habe jetzt festgestellt, dass mehrere Systemdateien beschädigt sind. Wo finde ich auf der System-CD von Windows 7 die...
  5. Gamer-Pc für 500-650 € zusammenstellen

    Gamer-Pc für 500-650 € zusammenstellen: Hallo liebe Forenmitglieder, ich möchte mir demnächst einen Gamer-Pc zusammenstellen. Dafür habe ich folgende Komponenten ausgewählt:...