TFT geht beim Hochfahren nicht mit an - Fehlermeldung!

Diskutiere TFT geht beim Hochfahren nicht mit an - Fehlermeldung! im Hardware Probleme Forum im Bereich Computerprobleme; Hi! Seit Kurzem hab ich Probleme mit meinem Computer. Ich habe bisher alles selbst gemacht an meinem Rechner, wenn mal was kaputt war, doch...

  1. Ciron

    Ciron Neuer Benutzer

    Dabei seit:
    13.08.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hi! Seit Kurzem hab ich Probleme mit meinem Computer. Ich habe bisher alles selbst gemacht an meinem Rechner, wenn mal was kaputt war, doch diesmal komm ich ohne fremde Hilfe nicht weiter!

    Ich habe einen ACER ASPIRE T620 (P4 3,2GHz HT, 1GB RAM, GeForce 6600 - so nen fertig PC halt aus'm MediaMarkt), ca. vor 1,5 Jahren gekauft. Ich habe auch ein bisschen an ihm rumgeschraubt (neues Gehäuse, Lüfter, Netzteil, etc.) und war bisher recht zufrieden damit. Doch seit Kurzem bereitet er mir Probleme:
    Wenn ich ihn einschalte, fängt zwar der Rechner an zu arbeiten aber der TFT bleibt schwarz und es erscheint eine Meldung "Kein Videosignal". Anfangs habe ich ihn dann erneut gestartet und komischerweise ging es dann. Aber dann beim nächsten mal wieder nicht (<- das verwunderte mich). So langsam hab ich die Nase voll, denn jetzt will er garnicht mehr. Seit ca. einer Woche saß ich nicht mehr vor meinem PC. Ich vermute ja mal das es die Graka oder das Board ist. Ich hatte ihn schon völlig auseinander, aber nach dem Zusammenbau ging er auch nicht. Ein BIOS-Reset brachte auch nichts! Ich habe mir jetzt überlegt, den Rechner schnell wieder zum laufen zu bringen und ihn dann zu verkaufen!

    Bitte helft mir bei meinem Problem! Gebt mir Tipps und gute Ratschläge.
    Vielleicht findet sich hier ja auch ein Käufer für das Gerät.

    Vielen Dank im Voraus.
    >> MfG Thomas <<
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 simpson-fan, 13.08.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Das kann so ziemlich alles sein: Netzteil, Grafikkarte, RAM, Prozessor......

    Gibt der PC irgenwelche Pieptöne von sich?
     
  4. Ciron

    Ciron Neuer Benutzer

    Dabei seit:
    13.08.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Nein, es piepst gar nichts! Find ich sehr komisch ...
     
  5. #4 Morpheus1805, 14.09.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Dann ist es meißt das Mainboard und/oder die Graka!

    Auf jeden Fall mal anderes Netzteil und Graka testen!

    Baue mal alle überflüssigen Komponenten aus!

    Wenn keine Postcodes kommen, dann stehen die Zeichen meißt schlecht für das Mainboard!

    Aber Stromversorgung und defekte Laufwerke sind auch eine mögliche Ursache!

    Gruß Morpheus
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

TFT geht beim Hochfahren nicht mit an - Fehlermeldung!

Die Seite wird geladen...

TFT geht beim Hochfahren nicht mit an - Fehlermeldung! - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  4. Uploaded.net Datei hochladen geht nicht

    Uploaded.net Datei hochladen geht nicht: Hallo habe Win 7 , und wenn ich auf Uploaded.net bin und möchte eine datei per Uploaded hochladen , drückt man normalerweise auf dem Button , dann...
  5. Externe USB Platte geht nicht in Stand-By

    Externe USB Platte geht nicht in Stand-By: Hallo, ich nutze eine externe USB Platte für Backups. Die ist zwar immer angeschlossen, sollte aber meiner Erwartung nach nur anspringen wenn auch...