Temperaturterror - Sensor im Eimer ?

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Nick, 28.10.2006.

  1. Nick

    Nick Guest

    Hallo!


    Ich habe folgendes Problem :

    Heute morgen nach dem Frühstück kam ich zurück ins Arbeitszimmer und es roch leicht seltsam. Kam eindeutig vom PC und mein Diagnosetool zeigte mir 73°C (!) am CPU an - also hab ich natürlich gleich mal aus gemacht. Offenbar lag es am CPU-Lüfter, denn der war schon ziemlich eingestaubt. Anscheinend ist der CPU oder die Wärmeleitpaste dadurch zu heiss geworden. Kaputt ist der Prozessor allerdings nicht, der PC fährt nach wie vor hoch.

    Ich bin eben in den Expert gefahren und habe mir einen nagelneuen, besseren CPU-Lüfter gekauft und eingebaut.
    Danach habe ich den PC hochgefahren und zack hatte ich angeblich wieder 73°C am CPU, wohlbemerkt direkt nach dem Bootup und bei 2% Auslastung!
    Ein andres Diagnosetool zeigt mir 127°C am CPU an! Eigentlich müsste der also schon längst hinüber sein...ist er aber nicht, PC läuft als wär nichts. Da mir die andren Sensoren eine um etwa 10°C niedrigere Temperatur am Mainboard als mit dem alten Lüfter anzeigen bin ich der Meinung, dass es meinen CPU-Sensor geschrottet hat...

    Auch nach mehreren Minuten kommt kühle Luft aus den Ventilatoren und ich kann den Passivkühler noch anfassen ohne mir die Finger zu verbrennen...

    Was meint ihr ?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. B@dboy

    B@dboy Erfahrener Benutzer

    Dabei seit:
    31.07.2006
    Beiträge:
    315
    Zustimmungen:
    0
    guck mal im Bios nach F2, oda Entf taste drücken um ins bios zu kommen

    da müste er dir die temp richtig sagen wenn die da auch so hoch ist dan mhmm vill falsch den lüfter montiert zuvielwärmeleitpaste?
     
  4. Nick

    Nick Guest

    Der Lüfter ist denke ich genauso korrekt drauf wie der alte, daran kanns nicht liegen. Wärmeleitpaste in die Mitte auf den CPU und etwas verstrichen (minimal!). War auch nur ein Tropfen, wie letztes mal auch als ich das gemacht hab.

    Das Bios zeigt mir 45°C CPU-Temperatur an. Was ich mich frage ist wieso meine Auslastung nach etwa 10 Minuten im Windows auf einmal auf 100% geht.
    Kann das ein Virus sein oder macht Windows da irgendwas was den CPU schützen soll ?



    Gruß,
    Nick
     
  5. Nick

    Nick Guest

    Nachtrag :


    Ich denke der Sensor ist tatsächlich hinüber, denn die Temperaturanzeige im Windows macht was sie will. Die im Bios funktioniert allerdings einwandfrei und zeigt mir die korrekte Temperatur an.


    Windows selbst scheint sich auch wieder beruhigt zu haben, ich führe jetzt mal diverse Diagnoseprogramme durch...
     
  6. B@dboy

    B@dboy Erfahrener Benutzer

    Dabei seit:
    31.07.2006
    Beiträge:
    315
    Zustimmungen:
    0
    der sensor ist doch heile wenn er im bios den ichtigen wert anzeigt..

    da spinnt das programm...
    aber 45°C für nix tuhen finde ich zimmlich hoch was das fürn lüfter ? hast du übertacktet ? gehäuselüfter ?
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Callboy, 30.10.2006
    Callboy

    Callboy Erfahrener Benutzer

    Dabei seit:
    29.10.2006
    Beiträge:
    123
    Zustimmungen:
    0
    Ja da teilweise Temperatur sensor 2mal angezapft wird von den Software-programmen.

    Ist aber nicht zwingend schlimm....

    Bei dem Vorfall mit dem Lüfter...ja der wird denke ich mal eingestaubt gewesen sein.
    Was den Geruch erklärt.

    Des weiteren. Ich hatte auch einmal ein system (noname Board) Athlon Xp 1700+ der nach dem Booten sofort 73 Grad "warm" war...hatte aber nichts zu bedeuten selbst bei anderen Programmen wie Everest/Sandra/Aida zeigte er mir genau die gleiche Temp an.
    Ich ging in den Laden und holte neuen Lüfter..aber er zeigte mir die selbe temperatur an...bei sowas...gucken wie gross die Spanne ist, zwischen wieviel Grad er wandert...dann +10 Grad mehr rechnen und diesen Wert nehemen und ihn als Kernschmelze warung verwenden. Damit machst du nix falsch und es ist sicher...

    Hier einmal die Arbeitstemp der CPU

    Intel 40-65 Grad wobei es nicht die 60er knacken sollte

    AMD 60 bis mitte 70 wobei es nicht die 80 knacken sollte :)

    Ich hoffe ich konnte helfen...

    MFG Callboy
     
  9. Nick

    Nick Guest

    Hallo nochmal,


    und danke euch beiden!

    Ich habe in der Zwischenzeit herausgefunden, dass das mit der Temperaturanzeige an meinem Board liegt, die Boards von Asrock zeigen offenbar öfters nur im Bios die korrekte Temperatur an! Also alles im grünen Bereich, dann frage ich mich allerdings, was da so seltsam gerochen hat. Wird wohl wirklich etwas Staub gewesen sein...

    Der PC läuft jetzt jedenfalls wieder einwandfrei!


    Gruß,
    Nick
     
Thema: Temperaturterror - Sensor im Eimer ?
Besucher kamen mit folgenden Suchen
  1. sensor eimer

Die Seite wird geladen...

Temperaturterror - Sensor im Eimer ? - Ähnliche Themen

  1. iPhone 5s Fingerabdruck Sensor

    iPhone 5s Fingerabdruck Sensor: Die ersten Testberichte des neuen iPhone 5s sind im Netz. Manche Medien bekommen das Gerät direkt nach dem Event mit und können so schon einige...
  2. Computer per Sensor sperren ?

    Computer per Sensor sperren ?: Hi, Gibt es etwas was man zb auf dem schlüssel dranhängen kann, was beim weggehen automatisch den pc sperrt und wenn man wieder in der nähe...
  3. Suche Hardware: Relais steuern, Daten von Sensoren (Temperatur, Licht, etc) empfangen

    Suche Hardware: Relais steuern, Daten von Sensoren (Temperatur, Licht, etc) empfangen: Hi! Ich suche eine Hardware die: möglichst über USB angeschlossen werden kann, mit der man ein (oder mehrere) Relais fernsteuern kann an das...
  4. Graka im Eimer.... Hoffe ich mal

    Graka im Eimer.... Hoffe ich mal: Hallo Heute wollte mein PC nichts mehr anzeigen lassen bzw meine graka. Hochfahren höhre ich ( ich kenn meine platte) Auch Windows log in sound...
  5. SGS2 sensor problem!

    SGS2 sensor problem!: Nach dem ich ein update von 2.3.3 auf 2.3.4(nicht ueber kies)durchgefuehr habe,funktioniert der sensor nicht(Weder beim Browser noch bei spielen)...