T-Sinus 154 - Problem mit SPI / Frage zu SPI

Diskutiere T-Sinus 154 - Problem mit SPI / Frage zu SPI im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hi, ich habe folgendes problem: ein T-Sinus 154 arbeitet bei mir zu Hause als Router. dabei sind 3 Rechner an ihn angeschlossen. das Problem ist...

  1. #1 New_Escaflowne, 07.06.2009
    New_Escaflowne

    New_Escaflowne Neuer Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Hi,

    ich habe folgendes problem:

    ein T-Sinus 154 arbeitet bei mir zu Hause als Router. dabei sind 3 Rechner an ihn angeschlossen. das Problem ist nun, dass bei aktivem "SPI (Stateful Packet Inspection) und schutz vor DoS-Attacken" auf meinem Rechner manche Seiten nicht korrekt dargestellt werden (Bsp.: www.gmx.de - Bilder werden nicht angezeigt, andere seiten laden gar nicht). auf den anderen (älteren) rechnern gibt es kein probleme.

    falls es relevant ist: alle 3 rechner arbeiten mir WinXP SP3

    meine frage ist nun:
    ist SPI sehr wichtig oder kann es auch ausgeschaltet bleiben?
    gibt es sonst eine möglichkeit das problem zu lösen?

    ich bedanke mich schonmal für die antworten.


    New_Escaflowne
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: T-Sinus 154 - Problem mit SPI / Frage zu SPI
Besucher kamen mit folgenden Suchen
  1. sirius 154 SPI

Die Seite wird geladen...

T-Sinus 154 - Problem mit SPI / Frage zu SPI - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Tausch der Festplatte (Desktop-PC), grundsätzliche Frage

    Tausch der Festplatte (Desktop-PC), grundsätzliche Frage: Hallo Leute :) Ich habe einen älteren PC mit Mini-Tower von HP / Compaq, und möchte eine SSD HD einbauen. Im Moment ist eine 500GB S-ATA von...
  3. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...