Start Problem

Diskutiere Start Problem im Software Probleme Forum im Bereich Computerprobleme; Also ich hab das onternet spiel gunz runtergeladen dann hab ichs heute gespiet ging auch alles perfekt irgndwann hab ih den pc ausgemacht und und...

  1. haki

    haki Neuer Benutzer

    Dabei seit:
    08.07.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Also ich hab das onternet spiel gunz runtergeladen dann hab ichs heute gespiet ging auch alles perfekt irgndwann hab ih den pc ausgemacht und und hab ihn eben gerade wieder an gemacht. wollte das spiel wieder starten undanngs plötzlich nich mehr. ich habe den anfang screen gesehn wo steht search connection oder so was und dann isser weg ich ich lich auf beenden mit rechter maustaste und dann steht da nur noch problembericht senden und keine rückmeldung bei (strg alt entf). Hoffe mir kann jemand helfen.

    MfG Haki
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Start Problem

Die Seite wird geladen...

Start Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....