Standby geht nach XP Neuinstallation nicht mehr!!!

Diskutiere Standby geht nach XP Neuinstallation nicht mehr!!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, ich habe XP neu installiert. Seitdem geht Standby nicht. Wenn man auf Computer ausschalten klickt kommt "Herunterfahren", "Neustarten"...

  1. #1 bayern011, 04.06.2009
    bayern011

    bayern011 Neuer Benutzer

    Dabei seit:
    04.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe XP neu installiert. Seitdem geht Standby nicht. Wenn man auf Computer ausschalten klickt kommt "Herunterfahren", "Neustarten" und "Standby" ist in grau. Kann man also nicht anklicken. Wie kriegt man das wieder richtig hin???


    Guckt die Dateianhänge an, helfen vielleicht das zu verstehen, was ich meine!!


    DANKE!!!!!!!!!!!!
     

    Anhänge:

  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.376
    Zustimmungen:
    20
    Da fehlen einfach Treiber, schau mal in den Gerätemanager nach gelben Ausrufezeichen.
     
  4. Joel09

    Joel09 Erfahrener Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    2.530
    Zustimmungen:
    0
    Moin!
    Herzlich wilkommen im Modernboard ;)
    Bitte halte dich an die Regeln und eröffne nur ein Thema für dein Problem!
    Das andere Thema habe ich unverzüglich gelöscht!
    Wie Heinzl schon schrieb, musst du nach deiner Neuinstallation zunächst Treiber für den Chipsatz und deine anderen Komponenten installieren, denn ein Windows XP-Setup bringt diese in der Regel nicht mit (Ausnahmen sind OEM-Setup und selbst dort sind meißt nicht alle Gerätetreiber integriert).
    Folgendes machen:
    Herausfinden welches Mainboard verbaut ist und dann Chipsatztreiber installieren.
    Den Modellnamen erfährst du entweder, wenn du direkt auf dem Board nach der Bezeichnung ausschau hältst oder aber im mitgelieferten Handbuch.
    Ansonsten kannst dir auch ein Tool wie Everest herunterladen und installieren. Dort gehst du nun auf Motherboard>Motherboard und erfährst den Modelltyp deines Mainboards. Ab auf die Herstellerseite und Modellnamen eingeben, Treiber für dein Betriebssystem herunterladen und installieren, fertig.
    Du bekommst mit Everest auch einen Einblick in die restlichen Komponenten, die nicht Onboard sind. Dafür ebenfalls beim Hersteller die Treiber herunterladen und installieren.
    Gruß Joel
     
  5. #4 PSP-Hacker, 06.06.2009
    PSP-Hacker

    PSP-Hacker Erfahrener Benutzer

    Dabei seit:
    02.03.2009
    Beiträge:
    394
    Zustimmungen:
    0
    ich hab das auch immer wenn ich xp neu installiert habe. selbst wenn alle treiber drauf sind. erst wenn ich sp2 installiert habe kann ich die standby funktion ausführen. ich würde erst alle sp installieren und dann müsste s normal gehen.

    Gruß PSP-Hacker

    PS: Auch von mir ein Herzliches Willkommen :)
     
  6. #5 abcd_pc_, 06.06.2009
    abcd_pc_

    abcd_pc_ Erfahrener Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    1.287
    Zustimmungen:
    0
    Ort:
    Deutschland
    Hallo,

    Bei meinem alten Mainboard hatte ich auch unter XP das Problem, wenn ich keine Chipsatztreiber installiert hatte. Wenn ich die installiert hatte ging alles. Als ich Vista auf meinem alten Board hatte ging es ohne Chipsatztreiber. Bei meinem neuen Mainboard gehts bei beiden Betriebssystemen ohne Treiber.

    MfG
    abcd_pc_
     
Thema: Standby geht nach XP Neuinstallation nicht mehr!!!
Besucher kamen mit folgenden Suchen
  1. xp standby funktioniert nicht mehr

    ,
  2. nach neuinstalation standby geht nicht

    ,
  3. standby funktioniert nicht mehr xp

    ,
  4. xp standby funktioniert nicht,
  5. nach treiber installation ruhezustand geht nicht mehr,
  6. standby xp funktioniert nicht mehr,
  7. computer ausschalten standby geht nicht,
  8. standby installieren,
  9. nach neuinstallation von xp kein stand by ausschaltbutton mehr ,
  10. computer ausschalten stanby geht nicht,
  11. windows xp standby funktioniert nicht mehr,
  12. standby beim herunterfahren nicht anklickbar,
  13. xp stand by funktioniert nicht mehr,
  14. computer ausschalten standby nicht mehr anklickbar,
  15. xp herunterfahren kein standby,
  16. standby funktioniert nicht mehr windows xp,
  17. standby xp nachinstallieren,
  18. xp standby geht nicht,
  19. nach neuinstallation geht pc nicht mehr auf standby,
  20. kann kein standby mehr machen xp,
  21. xp ausschalten bild wird graustufen dann geht nichts mehr,
  22. standby erscheint nicht bei xp,
  23. nach installierung einer fritz box geht pc nicht mehr in standby,
  24. satndby geht nicht mehr windows xp,
  25. beim Computer ausschalten fehlt die anzeige Standby
Die Seite wird geladen...

Standby geht nach XP Neuinstallation nicht mehr!!! - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....