ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten)

Diskutiere ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten) im Notebook Probleme Forum im Bereich Computerprobleme; Helft mir! Wenn ich meinen Laptop anschalte ertönt ständig dieser eklige Signalton (der, den man kennt, wenn man ein USB-Gerät anschließt bzw....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Helft mir!

    Wenn ich meinen Laptop anschalte ertönt ständig dieser eklige Signalton (der, den man kennt, wenn man ein USB-Gerät anschließt bzw. wieder abzieht...)

    Egal, was ich tue - der Ton erklingt immer und immer wieder...
    Ist ja alles halb so wild, wenn ich normal am Laptop arbeite - spielen, Musik hören oder Filme anschauen is aber so nicht drin...

    Ich hatte das Problem schon mal - auf wundersame Weise verschwand der Ton dann aber wieder...
    Diese himmlische Ruhe hielt dann auch für ca. 1/4 Jahr an - und jetzt fängt der Scheiß von vorn an...
    Ich bekomme echt Wut, wenn ich mal wieder teste, was mein Ton macht (und dann kommt es auch schon wieder "plim, palim, plim, palim, plim...")

    [Da fällt mir auf - plim & palim treffen den Ton zimlich genau =) ]


    Zur Situation:
    Habe nichts zusätzlich installiert, keine neue Hardware, Maus funktioniert an allen USB-Ports, Gerätemanager zeigt keine Hardwareprobleme an...
    Model: LG S1
    Betriebssystem: Windows XP Home Edition


    Na nun bin ja mal gespannt, ob mir da jemand helfen kann und will...
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Hi..
    Ich habe Dir hier schon
    versucht zu helfen und es wird hier nicht gerne gesehen,
    das man mehrere Threads Eröffnet.

    Hast Du schon mal versucht den Treiber neu aufzuspielen?
     
  4. #3 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Treiber?!

    Was für nen Treiber soll ich denn neu aufspielen - eigentlich läuft ja alles glatt und ich habe wie gesagt nichts neues installiert...
     
  5. #4 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Hast Du sonst irgendwelche USB angeschlossen?

    Stimmt! Nervt Total
     
  6. #5 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    nix - nur die Maus
     
  7. #6 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Anscheinen ja nicht.
    Zieh mal alle USB Geräte ab und Installiere
    den Treiber für die USB Anschlüsse neu.

    Hat bei mir auch geholfen.
     
  8. #7 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    stimmt - anscheinend läuft da doch nich alles glatt...
    Bin mir auch nicht sicher, ob es tatsächlich am USB Port liegen muss - das diente nur erstmal zur "Geräuschebeschreibung"

    Werde mal versuchen, ob die Treiberneuinstallation was bringt
    (nicht mehr heute, nicht mehr jetzt) aber morgen :)

    thx schonmal für die Mühe & wenn jemand noch ne andere Idee hat, immer her damit...
     
  9. #8 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Ein paar mehr Daten wären nicht schlecht.

    Was für ein LP hast Du? Marke, Model u,s,w.
    Alles was weiterhelfen kann.
     
  10. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Marke & Model hab ich schon erwähnt...
    ist ein LG Model S1
     
  12. #10 julchri, 11.09.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Geschlossen wegen Doppelpost.

    Weiter geht es hier
     
Thema: ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten)
Die Seite wird geladen...

ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten) - Ähnliche Themen

  1. Wie IDE-Stromkabel an ein S-ATA-Kabel anschließen ohne Adapter?

    Wie IDE-Stromkabel an ein S-ATA-Kabel anschließen ohne Adapter?: Guten Abend, ich habe ein 400W Netzteil mit 4 S-ATA-Anschlüssen,bräuchte allerdings ein IDE-Anschluss für eine alte Festplatte. Welche Kabel...
  2. gescheiterte USB-Stick-Formatierung

    gescheiterte USB-Stick-Formatierung: Ich habe gestern versucht meinen USB-Stick mit meinem Laptop (Win 10 Home 64 bit) zu formatieren da sich darauf einige nicht löschbare Dateien...
  3. Ignoriertes Bluetooth-Gerät entfernen und neu verbinden

    Ignoriertes Bluetooth-Gerät entfernen und neu verbinden: Hallo zusammen, ich habe an meinem iPhone 6S einen Fitness-Tracker versehentlich in den Bluetooth-Geräten "ignoriert". Nun kann ich mich nicht...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
Status des Themas:
Es sind keine weiteren Antworten möglich.