ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten)

Dieses Thema im Forum "Notebook Probleme" wurde erstellt von Hage1978, 11.09.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Helft mir!

    Wenn ich meinen Laptop anschalte ertönt ständig dieser eklige Signalton (der, den man kennt, wenn man ein USB-Gerät anschließt bzw. wieder abzieht...)

    Egal, was ich tue - der Ton erklingt immer und immer wieder...
    Ist ja alles halb so wild, wenn ich normal am Laptop arbeite - spielen, Musik hören oder Filme anschauen is aber so nicht drin...

    Ich hatte das Problem schon mal - auf wundersame Weise verschwand der Ton dann aber wieder...
    Diese himmlische Ruhe hielt dann auch für ca. 1/4 Jahr an - und jetzt fängt der Scheiß von vorn an...
    Ich bekomme echt Wut, wenn ich mal wieder teste, was mein Ton macht (und dann kommt es auch schon wieder "plim, palim, plim, palim, plim...")

    [Da fällt mir auf - plim & palim treffen den Ton zimlich genau =) ]


    Zur Situation:
    Habe nichts zusätzlich installiert, keine neue Hardware, Maus funktioniert an allen USB-Ports, Gerätemanager zeigt keine Hardwareprobleme an...
    Model: LG S1
    Betriebssystem: Windows XP Home Edition


    Na nun bin ja mal gespannt, ob mir da jemand helfen kann und will...
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Hi..
    Ich habe Dir hier schon
    versucht zu helfen und es wird hier nicht gerne gesehen,
    das man mehrere Threads Eröffnet.

    Hast Du schon mal versucht den Treiber neu aufzuspielen?
     
  4. #3 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Treiber?!

    Was für nen Treiber soll ich denn neu aufspielen - eigentlich läuft ja alles glatt und ich habe wie gesagt nichts neues installiert...
     
  5. #4 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Hast Du sonst irgendwelche USB angeschlossen?

    Stimmt! Nervt Total
     
  6. #5 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    nix - nur die Maus
     
  7. #6 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Anscheinen ja nicht.
    Zieh mal alle USB Geräte ab und Installiere
    den Treiber für die USB Anschlüsse neu.

    Hat bei mir auch geholfen.
     
  8. #7 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    stimmt - anscheinend läuft da doch nich alles glatt...
    Bin mir auch nicht sicher, ob es tatsächlich am USB Port liegen muss - das diente nur erstmal zur "Geräuschebeschreibung"

    Werde mal versuchen, ob die Treiberneuinstallation was bringt
    (nicht mehr heute, nicht mehr jetzt) aber morgen :)

    thx schonmal für die Mühe & wenn jemand noch ne andere Idee hat, immer her damit...
     
  9. #8 Felix02, 11.09.2008
    Felix02

    Felix02 Google Profi

    Dabei seit:
    04.02.2007
    Beiträge:
    1.232
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    Ein paar mehr Daten wären nicht schlecht.

    Was für ein LP hast Du? Marke, Model u,s,w.
    Alles was weiterhelfen kann.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Hage1978, 11.09.2008
    Hage1978

    Hage1978 Neuer Benutzer

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Marke & Model hab ich schon erwähnt...
    ist ein LG Model S1
     
  12. #10 julchri, 11.09.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Geschlossen wegen Doppelpost.

    Weiter geht es hier
     
Thema: ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten)
Besucher kamen mit folgenden Suchen
  1. xp hardwaremanager plim palim

    ,
  2. windows 8 ständig gerätetrennung

    ,
  3. Sound gerätetrennung ertönt ständig

    ,
  4. maus ständig ton gerät angeschlossen,
  5. ständiges usb geräusch und maus,
  6. usb anschluss macht ununterbrochen geräusche,
  7. notebook signalton für usb,
  8. ständig ertönt ein signalton wie usb plugin windows 8,
  9. plim plim ton bei laptop,
  10. windows 7 usb problem ertönt verbindungston,
  11. ständiger signalton windows usb,
  12. windows 7 ständiger ton,
  13. notebook ständig usb signal,
  14. windows 7 gerat angeschlossen sound ertönt,
  15. usb palim geräusch immer,
  16. gerät anschliessen sound kommt ständig,
  17. ständiger signalton von windows xp,
  18. signalton usb anschließen
Die Seite wird geladen...

ständig ertönt ein Signalton (wie beim Anschließen von USB-Geräten) - Ähnliche Themen

  1. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  2. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  3. USB 3.0 wird nur bei 2.0 erkannt

    USB 3.0 wird nur bei 2.0 erkannt: Hey Leute, habe einen SanDisk Ultra Fit USB 3.0 32GB Stick. Dieser funktioniert tadellos an USB 2.0 Schnittstellen, jedoch nicht an 3.0. Ich...
  4. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  5. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
Status des Themas:
Es sind keine weiteren Antworten möglich.