Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme

Diskutiere Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallöchen, Ich habe ein Problem mit meinem Speedport (W723V). seid kurzer Zeit läuft dieses Ding sporadisch heiß. In Verbindung dazu steigt...

  1. Freki

    Freki Benutzer

    Dabei seit:
    22.03.2013
    Beiträge:
    91
    Zustimmungen:
    0
    Hallöchen,

    Ich habe ein Problem mit meinem Speedport (W723V). seid kurzer Zeit läuft dieses Ding sporadisch heiß. In Verbindung dazu steigt auch die Latenz extrem an. (z.B. in Spielen statt 20-30 300-400ms). In den Log-Files ist nichts zu sehen. Und auch sonst ist eigentlich alles okay.

    Weil das ja nicht schon nervig genug ist, wird mein Wlan-Empfang von allem geräten im Haus massiv schlechter, sobald ich meinen laptop einschalte (NUR bei meinem Laptop). Ansonsten läuft es stabil dankt eines Wlan-Repeaters (fritz wlan repeater 310).

    Seitdem diese probleme auftreten, fällt mir auch auf, dass sich die Rechner im Haus immer wieder mit Browser-hijackern infizieren, wie z.B. Trovi.com.

    Kann es sein, dass diese Probleme evtl zusammenhängen und das Modem vielleicht mit irgendeinem scheiß infiziert sind?
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. jhkil9

    jhkil9 Erfahrener Benutzer

    Dabei seit:
    28.11.2012
    Beiträge:
    486
    Zustimmungen:
    10
    Punkt eins: Das Modem ( damit meinst du deinen Router? ) kann nicht infiziert werden.
    Punkt zwei: Die Rechner infizieren sich nicht, wegen des Problems, sondern die Infektion verursacht das Problem.
    Punkt drei: Das langsamste WLAN Gerät bestimmt die Geschwindigkeit, vermutlich also dein Laptop.
    Da du keinerlei Angaben zu deinen Pcs machst, können wir nur raten und wir sind hier nicht bei einem Ratespiel.
     
  4. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.477
    Zustimmungen:
    32
    Kann es sein, dass DEIN Laptop das eigentliche Problem ist?
     
  5. #4 scimitare, 03.02.2015
    scimitare

    scimitare Neuer Benutzer

    Dabei seit:
    31.01.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Habe mit dem Speedport 723 sehr ähnliche Probleme, bekomme in League of Legends hin und wieder hohe Latenz und dann Verbindungsabbrüche. Allerdings benutze ich das Wlan nicht weil mir aufgefallen ist, dass auch beim Wlan durchaus Abbrüche vorkommen.
     
  6. #5 xandros, 03.02.2015
    Zuletzt bearbeitet: 03.02.2015
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.334
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Da moechte ich aber widersprechen.
    Router verwenden meist eine speziell auf die Geraetefunktion angepasste Linux-Variante. Also Software, die sehr wohl infizierbar ist. Sicher nicht mit Windows-Schaedlingen und zudem dann auch meist nur per Umweg ueber einen PC - damit der Angriff von der schlechter geschuetzten Seite "lokales Netzwerk" kommt. Von Aussen ist ein direkter Zugriff meist gar nicht moeglich oder bewusst vom Administrator aktiviert worden.
    Gesehen habe ich sowas allerdings bislang zum Glueck noch nicht in freier Wildbahn. Die in Routern immer mal wieder entdeckten Sicherheitsloecher reichen in der Regel auch aus, um darueber auf die im lokalen Netzwerk verfuegbaren Systeme zu zielen. Verursacht in der Regel groesseren Schaden als einen Router von Hinten durch die Brust ins Auge zu manipulieren, wozu man dann neben dem verwendeten Geraet und dessen aktuell aufgespielter Firmware auch noch die Zugangsdaten (sofern eingestellt!) ermitteln muesste.

    Von daher "kann nicht infiziert werden" eher als "kann schon, die Wahrscheinlichkeit ist nur sehr gering" betrachten.
    (Der Aufwand ist potentiellen Angreifern sicherlich nur zu hoch. In Laborumgebungen wurden derartige Angriffe aber schon simuliert und erfolgreich durchgefuehrt. Mit ausreichend Zeit und Rechenleistung versteht sich..... und ich vermute mal, das war mit der Antwort oben auch so in Kurzform gemeint.)

    Dann sind saemtliche User an den Rechnern offensichtlich permanent mit administrativen Rechten angemeldet. Vielleicht mal das Benutzerkonzept ueberdenken und den Administrator Administrator sein lassen, dafuer einen Benutzer fuer das taegliche Arbeiten benutzen. Beides verstaendlicherweise mit Passwort! Das sperrt viele digitale Schaedlinge bereits aus.
     
  7. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. Freki

    Freki Benutzer

    Dabei seit:
    22.03.2013
    Beiträge:
    91
    Zustimmungen:
    0
    Zu Eins:
    Modem + Router = Speedport (bei mir zumindest). Deswegen habe ich das jetzt nicht explizit getrennt. Durch einige News auf heise, Golem und Co. habe ich erfahren, dass die Möglichkeit schon besteht. Ich meine ARM-Prozessoren (die ja meist in alltagsüblichen geräten, wie Handy, Fernseher, Router und co. eingesetzt werden) können auch nicht perfekt sein und es wurde ja ausreichend über z.B. Lizard Squad berichtet, die Router für ihre Botnetze verwenden.

    Zu Zwei:
    Das ist ja das komische. ich entferne diese Browser-Hijacker. Cleane die Registry und habe sogar meinen Laptop mithilfe der Wiederherstellungs-CD neu aufgesetzt, da ich bei dem probleme hatte, das ganze zu entfernen.

    Zu Drei: Mein Laptop ist ein A55V von Asus. Der ist 2 Jahre alt, also denke ich nicht, dass alle Probleme von da kommen können. Zudem es ja, bevor diese Probleme auftraten auch alles einwandfrei funktioniert hat.

    Glaube ich eher kaum, da die Probleme auf meinem Desktoprechner (Lan Kabel) auch bestehen. Natürlich bis auf das WLAN-Problem.


    Deswegen bei mir auch Lan-Verbindung an meinem Desktoprechner (Quasi mein Spiele-PC). Ich spiele auf LoL. Und da fällt es am meisten auf mit der Latenz. Jedoch auch erst seid 2 Tagen.


    Spontan gesagt ja. Ich sage jetzt mal ganz einfach, dass man da an eigenen Rechnern nicht so dran denkt. =O
    Aber trozdem bleiben da ja die Netzwerkprobleme.

    Ich wollte jetzt zum Thema Browser-Hijacker sagen dass das natürlich auch nur Zufall sein kann. Kam halt bei meinem Desktop-Rechner, den von meiner Schwester und von meiner Mutter fast zeitgleich.
    Die Frage war ja auch nur, ob es vielleicht sein kann, dass die Probleme zusammenhängen, da sie nunmal alle im gleichen Zeitfenster aufgetreten sind.



    Also zusammenfassend für die, die es nur überfliegen:
    Da immer öfter Medienberichte über Routerinfektionen auftauchen, wollte ich mal genau nachfragen, ob die o.g. probleme dadurch auftreten können. Und ich stelle lieber einmal ne dumme frage zuviel und lerne daraus, als einmal zu wenig zu fragen. ;) (Sry aber das gilt vorallem für deine Antwort jhkil9, da sie schon für mcih sehr pampig rüberkam)
     
  9. #7 scimitare, 04.02.2015
    Zuletzt bearbeitet: 04.02.2015
    scimitare

    scimitare Neuer Benutzer

    Dabei seit:
    31.01.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Da du ein Speedport benutzt gehe ich mal davon aus, dass du so wie ich auch bei der Telekom Kunde bist. Bei mir tritt das Problem mit der hohen Latenz häufig zu Stoßzeiten auf, was darauf hindeutet dass es sich um ein Routing Problem seitens des Internetanbieters handeln könnte. Die völligen Verbindungsabbrüche sind davon leider unabhängig und scheinen am Speedport selber zu liegen.
    Meine Vermutung ist aber, dass das Speedport selber einen Fehler hat und der nicht durch irgendwelche Viren ausgelöst wurde. Ein Kumpel hatte auch ähnliche Probleme und er hat sein gemietetes Speedport 723 gegen ein 724 umgetauscht. Danach waren die Probleme verschwunden. Da mein Gerät leider nicht gemietet ist fällt diese Option für mich flach, vielleicht aber für dich nicht :).
     
Thema: Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme
Besucher kamen mit folgenden Suchen
  1. wlan speedport w723v fällt sporadisch aus

    ,
  2. speedport w723v typ a wird warm

    ,
  3. speedport ständig hohe latenz

    ,
  4. speedport w723v wlan problem,
  5. speedport latenz wlan schwankungen,
  6. repeater zu heiß,
  7. speedport latenz problem
Die Seite wird geladen...

Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme - Ähnliche Themen

  1. Mainboard zu heiß?

    Mainboard zu heiß?: Moin! Sandra lite zeigt 128° C beim Mainboard an, SpeedFan 128°-. Backofen und Tiefkühltruhe in einem? Kann doch wohl nicht sein, oder? Was ist...
  2. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  3. WLAN Verbinungsschwankungen

    WLAN Verbinungsschwankungen: Hallo zusammen, mein PC ist mit der Gigabyte GC-WB867D-I Wlan-Karte mit dem Wlan verbunden. Mein Ping liegt durchschnittlich bei 28ms,...
  4. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  5. Amazone Prime Probleme

    Amazone Prime Probleme: Hallo leute, mal ne Frage. Hat jemand Erfahrung mit Amazone Prime App Streaming auf Smart TV. Habe ne VDSL 50000 Leitung und egal ob mit LAN...