Speedport W701v nach Virus kein Internet empfang mehr

Diskutiere Speedport W701v nach Virus kein Internet empfang mehr im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Speedport W701v nach Virus kein Internet empfang mehr??? Dieser Virus den ich bekommen habe, hat meine einstellungen geändert und jetzt weis ich...

  1. #1 pcjunky, 02.07.2007
    pcjunky

    pcjunky Neuer Benutzer

    Dabei seit:
    01.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Speedport W701v nach Virus kein Internet empfang mehr???

    Dieser Virus den ich bekommen habe, hat meine einstellungen geändert und jetzt weis ich nicht was richtig und was genau falsch ist bei den interneteinstellungen. Nachdem ich den Virus mit sämtlichen Dateien gelöscht habe, kann ich nicht mehr ins internet, obwohl unten die fenster da sind, und er mir sagt das die verbindung da ist, aber er empfängt nichts?!

    kann mir jemand sagen was wichtig wäre bei einer Lanverbindung, also die einstellungen?

    ich habe unter dem internet explorer-optionen-verbindungen entdeckt das da "keine verbindung" angeklickt ist, was muss ich da machen?

    wo sollte ich WAS nachgucken?

    danke für eure antwort!
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 julchri, 02.07.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.559
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,
    im Internet Explorer "keine Verbindung" ist richtig.
    Geh`mal in Netzwerkverbindungen, klicke mit rechts die Lanverbindung an, Status, Netzwerkunterstützung. Sind da 3 Adressen drin und steht da DHCP zugewiesen?
     
  4. #3 pcjunky, 02.07.2007
    pcjunky

    pcjunky Neuer Benutzer

    Dabei seit:
    01.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    hallo julchri,

    unter lanverbindung, "status" kann ich nicht anklicken, es ist nicht markiert. was soll ich tun? was muss den eingestellt werden´um eine lanverbindung herzustellen oder etwas zu empfangen? das internet erkennt er , aber empfängt nichts.
    danke im voraus...
    ciao
     
  5. #4 julchri, 02.07.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.559
    Zustimmungen:
    0
    Ort:
    Bayern
    Guten Abend,

    dann geh`erstmal in den Gerätemanager und sieh unter Netzwerkadapter nach, ob da womöglich ein gelbes Ausrufe- oder Fragezeichen steht.
    Evtl. Treiber der Netzwerkkarte aktualisieren.

    Dann gehst Du auf die Lanverbindung mit Rechtsklick, Eigenschaften, Internetprotokoll (muss ein Häkchen drin sein), Eigenschaften und da einen Punkt bei IP-Adressen und DNS-Server-Adresse automatisch beziehen machen.
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Speedport W701v nach Virus kein Internet empfang mehr
Besucher kamen mit folgenden Suchen
  1. speedport virus

    ,
  2. speedport w701v virus

    ,
  3. virus speedport

    ,
  4. virus auf speedport,
  5. speedport Virus kein Internet ,
  6. w701v Keine Daten empfangen ,
  7. sicherheit w701v virus ,
  8. neues internet virus speedbox,
  9. virusgefahr speedport,
  10. virus speedport w701v ,
  11. viren im speedport,
  12. speedport virus W701V,
  13. 0,
  14. viren im speedport w 701,
  15. kann sich ein virus auf den speedport,
  16. speedport durch virus,
  17. speedport w701v vieren,
  18. speedport 701v virus,
  19. viren in speedport,
  20. speedport w701v keine wlan verbindung trotz empfang,
  21. viren auf dem speedport,
  22. virus in speedport?,
  23. virus router telekom speedport 701,
  24. virus im router speedport,
  25. Virus auf speedport wlan
Die Seite wird geladen...

Speedport W701v nach Virus kein Internet empfang mehr - Ähnliche Themen

  1. Steam startet nicht mehr

    Steam startet nicht mehr: moin zusammen, da ich ja jetzt die Oculus Rift habe, wollte ich mal einen flugsimulator via steam ausprobieren. das problem bei der sache ist...
  2. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  3. Privatsphäre im Internet?

    Privatsphäre im Internet?: Hallo Zusammen, ich bin seit einer Woche ausgezogen und möchte sämtliche Vertragskosten (Strom, Gas, Wasser,...) alles auf einem Minimum halten...
  4. PC tut nichts mehr

    PC tut nichts mehr: Moin Ich habe ein etwas älteren PC von mein Vater bekommen. Also habe ich ihn testete lief er doch er gab kein Signal an denn Monitor ab also kein...
  5. Plötzlich langsames Internet ohne Zutun

    Plötzlich langsames Internet ohne Zutun: Moin moin, vor Kurzem hatte ich ein Problem mit meinem PC und dem Netzwerk. Da mein Computer keine Verbindungen aufbauen konnte bzw. keine Daten...